

<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
    <meta name="robots" content="index, follow" />

    <!--<meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k" />-->

    <meta name="google-site-verification" content="nsV1o2gWlgNI0d7amNezlNilgzm47WT4bNIgJPV_wjk" />
    <meta name="msvalidate.01" content="E52E0AECFFC89B1959FC75D368D4B11E" />
    <meta name="robots" content="noarchive, noodp">

    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/flexslider.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/plug-in-cmt.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/jscroll.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/jquery.fancybox.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/jquery.fancybox-buttons.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/jquery.fancybox-thumbs.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/font-awesome.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/screen.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/custom.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/print.min.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/video-js.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/css/videojs.vast.vpaid.css" media="screen" />
    <!--[if lt IE 9]><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/html5.js"></script><![endif]-->

    <meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Bắt đối tượng làm sổ đỏ giả để lừa đảo - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://tuoitre.vn/tin/phap-luat/20170210/bat-doi-tuong-lam-so-do-gia-de-lua-dao/1262707.html" />
<meta property="og:description" content="TTO - Thấy có người quảng cáo làm giả giấy tờ và thông tin rao bán nhà đất cùng hình ảnh trên mạng xã hội, Thịnh đã làm sổ giả sau đó rao bán, lừa đảo chiếm đoạt tài sản của người dân. " />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/02/10/10-2-bat-doi-tuong-dung-so-do-gia-lua-ban-1486700711.jpg" />
<meta name="description" content="TTO - Thấy có người quảng cáo làm giả giấy tờ và thông tin rao bán nhà đất cùng hình ảnh trên mạng xã hội, Thịnh đã làm sổ giả sau đó rao bán, lừa đảo chiếm đoạt tài sản của người dân. " />
<meta name="keywords" content="TTO - Thấy có người quảng cáo làm giả giấy tờ và thông tin rao bán nhà đất cùng hình ảnh trên mạng xã hội, Thịnh đã làm sổ giả sau đó rao bán, lừa đảo chiếm đoạt tài sản của người dân. " />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-02-10 11:26 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-02-10 11:26 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-02-10 11:56 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTO - Thấy có người quảng cáo làm giả giấy tờ và thông tin rao bán nhà đất cùng hình ảnh trên mạng xã hội, Thịnh đã làm sổ giả sau đó rao bán, lừa đảo chiếm đoạt tài sản của người dân. " />
<meta name="keywords" content="TTO - Thấy có người quảng cáo làm giả giấy tờ và thông tin rao bán nhà đất cùng hình ảnh trên mạng xã hội, Thịnh đã làm sổ giả sau đó rao bán, lừa đảo chiếm đoạt tài sản của người dân. " />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/jquery.min.js"></script>
<title>Bắt đối tượng làm sổ đỏ giả để lừa đảo - Tuổi Trẻ Online</title>

    
    <!-- Google Analytics -->
    <!--<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-12518695-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    <!--  Start Custom Script-->
    
    <!--  Start Required Script-->
    <script type="text/javascript">
    String.prototype.endsWith = function(suffix) {
        return this.indexOf(suffix, this.length - suffix.length) !== -1;
    };
    function activeMenu() {
        var url = window.location.href;
        var domain = window.location.protocol + "//" + document.domain;
        // var isSubDomain = url.match(new RegExp(/^([a-z]+\:\/{2})?([\w-]+\.[\w-]+\.\w+)$/)) ? true : false;
        var diaocDomain = "http://batdongsan.tuoitre.vn/";
        var tuyensinhDomain = "http://tuyensinh.tuoitre.vn/";
        var rootDomain = "http://tuoitre.vn/";
        $('.wrapper-nav nav.nav-main > ul > li a').filter(function () {
            $(this).removeClass('active');
            var currentHref = this.href.endsWith('/') ? this.href : this.href + "/";
            var currentUrl = url.endsWith('/') ? url : url + "/";
            var currentDomain = domain.endsWith('/') ? domain : domain + "/";

            var temp = $(this).closest('li').not('li:first-child');
            var active = false;

            if (typeof temp === 'undefined') {

            } else {
                // compare domain with current href on tag <a>
                //if (currentDomain.length == currentHref.length && isSubDomain === false && currentHref == currentUrl) {
                if (currentUrl == rootDomain && currentHref == rootDomain) {
                    $(this).closest('li').addClass("active");
                } else {
                    if (currentHref === currentUrl) {
                        active = true;
                    } else if (currentUrl.substring(0, currentHref.length) === currentHref) {
                        active = true;
                    }
                }

                if (active) {
                    temp.addClass('active');
                    temp.find("div.mega-menu").attr("display:block");
                }

                // special condition
                if (active && currentDomain == diaocDomain && diaocDomain == currentHref) {
                    temp.parents("li").addClass("active");
                } else if (active && currentDomain == tuyensinhDomain && tuyensinhDomain == currentHref) {
                    temp.parents("li").addClass("active");
                }
            }
        });

        // select home page
        var menuSelected = $('nav.nav-main > ul > li.active');
        if(menuSelected == 'undefined' || menuSelected.length == 0){
            $('nav.nav-main > ul > li:first-child').addClass('active');
        }
    }
</script></head>

<body><script type="text/javascript" src="http://static.new.tuoitre.vn/jwplayer/jwplayer.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jwplayer.key = "KIy1cMK4hBzLW72QZTlE4c5udyQc/WT/ez9hCVatmIo=";
/*]]>*/
</script>

	<span class="overlay-fancy"></span>

	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function() {
		FB.init({
			appId      : '787960244659509',
			xfbml      : true,
			version    : 'v2.5'
		});
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="wrapper detail ">
	    <header class="header">
	        
<ul class="top-menu">
	<!--<li class="active"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>-->
	<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>
	<li><a href="http://tv.tuoitre.vn/" target="_blank" title="Chuyên trang Truyền Hình Tuổi Trẻ">Truyền Hình Tuổi Trẻ</a></li>
	<li><a href="http://tuoitrenews.vn/" target="_blank"  title="Tuoitrenews.vn">Tuoitrenews</a></li>
</ul>
<ul class="list-social">
	<li><a href="tel:0918033133" title="0918.033.133">0918.033.133</a></li>
	<li class="btn-sethome"><a href="javascript:void(0);">Đặt làm trang chủ</a></li>
	<li><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" title="Đặt báo Online">Đặt báo Tuổi Trẻ</a></li>
	<li><a class="icon-social icon-facebook" href="https://www.facebook.com/baotuoitre" target="_blank" title="Quan tâm Tuổi Trẻ trên Facebook">facebook</a></li>
	<li><a class="icon-social icon-tw" href="https://twitter.com/tuoitre_tphcm" target="_blank" title="Quan tâm Tuổi Trẻ trên Twitter">twitter</a></li>
	<li><a class="icon-social icon-zing" href="http://me.zing.vn/b/tuoitre.vn" title="zing">zing</a></li>
	<li><a class="icon-social icon-google" href="https://plus.google.com/107706664902384479582" target="_blank" title="Quan tâm Tuổi Trẻ trên Google Plus">googleplus</a></li>
	<li><a class="icon-social icon-ytobe" href="https://www.youtube.com/channel/UCrwJa6KRHWnJpJPZNeKKcvA" target="_blank" title="Quan tâm Tuổi Trẻ trên Youtube">youtube</a></li>
</ul><div class="bottom-header">
	<div class="outer-logo">
		<p>Thứ 6, Ngày 10.02.2017</p>
		<a href="http://tuoitre.vn/"title="Tuổi Trẻ Online"><img alt="logo" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/logo.png" /></a>
	</div>
	<div class="block-banner">
        <div id="topad">
  
</div>	</div>
</div>
	    </header>

	    <div class="wrapper-nav" id="main-menu-tto"><nav class="nav-main"><ul class="clearfix"><li><a title="Home" href="http://tuoitre.vn">Home</a></li><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a><div class="mega-menu"><ul class="list-bc"><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></li><li><a title="Thời sự - Suy nghĩ" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></li><li><a title="Phóng sự - Ký sự" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></li><li><a title="Môi trường" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></li><li><a title="Chuyện thường ngày" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></li><li><a title="Quan sát - Bình luận" href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></li><li><a title="Thế giới muôn màu" href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></li><li><a title="Người Việt năm châu" href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></li><li><a title="Hồ sơ" href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a><div class="mega-menu"><ul class="list-bc"><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></li><li><a title="Ký sự pháp đình" href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></li><li><a title="Tư vấn" href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></li></ul></div></li><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a><div class="mega-menu"><ul class="list-bc"><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></li><li><a title="Thị trường" href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></li><li><a title="Tài chính" href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></li><li><a title="Doanh nhân" href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></li><li><a title="Thế giới xe" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></li><li><a title="Bất động sản" href="http://batdongsan.tuoitre.vn/">Bất động sản</a></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li></ul></div></li><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a><div class="mega-menu"><ul class="list-bc"><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></li><li><a title="Phòng mạch online" href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></li><li><a title="Mẹ &amp; Bé" href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></li><li><a title="Giới tính" href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></li><li><a title="Tư vấn hiếm muộn" href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></li><li><a title="Blog bác sĩ" href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></li><li><a title="Biết để khỏe" href="http://tuoitre.vn/tin/song-khoe/biet-de-khoe">Biết để khỏe</a></li></ul></div></li><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a><div class="mega-menu"><ul class="list-bc"><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></li><li><a title="Du học" href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a title="Khoa học" href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></li><li><a title="Câu chuyện giáo dục" href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></li><li><a title="Giáo dục các nước" href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></li><li><a title="Góc học tập" href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></li></ul></div></li><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a><div class="mega-menu"><ul class="list-bc"><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a></li><li><a title="Tin nóng iTuyển sinh" href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></li><li><a title="Học gì - Ở đâu?" href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></li><li><a title="Tuyển sinh 24/7" href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></li><li><a title="Đô thị tri thức" href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></li><li><a title="Chìa khóa thành công" href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></li></ul></div></li><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a></li><li><a title="Bóng đá" href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></li><li><a title="Quần vợt" href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></li><li><a title="Các môn khác" href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></li><li><a title="Thể thao &amp; Cuộc sống" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a title="Sức khỏe thể thao" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a title="Hậu trường" href="http://thethao.tuoitre.vn/trang/hau-truong">Hậu trường</a></li></ul></div></li><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a><div class="mega-menu"><ul class="list-bc"><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></li><li><a title="Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></li><li><a title="Âm nhạc" href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></li><li><a title="Điện ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></li><li><a title="Thời Trang" href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></li><li><a title="Truyền hình" href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></li><li><a title="Hậu trường" href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong">Hậu trường</a></li><li><a title="Văn học - Sách" href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach">Văn học - Sách</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></li><li><a title="Sống &amp; Yêu" href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></li><li><a title="Cơ hội việc làm" href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></li><li><a title="Nhịp sống online" href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></li><li><a title="Bắc nhịp trái tim" href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></li></ul></div></li><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></li><li><a title="Điện thoại" href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></li><li><a title="Thiết bị số" href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></li><li><a title="Blog" href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></li><li><a title="Thị trường" href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></li><li><a title="Đánh giá" href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></li><li><a title="Bảo mật" href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></li><li><a title="Tư vấn tiêu dùng" href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></li><li><a title="Thủ thuật - Kiến thức" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc">Thủ thuật - Kiến thức</a></li><li><a title="Nhịp cầu" href="http://nhipsongso.tuoitre.vn/tin/nhip-cau">Nhịp cầu</a></li></ul></div></li><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a><div class="mega-menu"><ul class="list-bc"><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></li><li><a title="Cùng làm báo" href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao">Cùng làm báo</a></li><li><a title="Phản hồi" href="http://tuoitre.vn/tin/ban-doc/phan-hoi">Phản hồi</a></li><li><a title="Đường dây nóng" href="http://tuoitre.vn/tin/ban-doc/duong-day-nong">Đường dây nóng</a></li><li><a title="Tâm sự" href="http://tuoitre.vn/tin/ban-doc/tam-su">Tâm sự</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/ban-doc/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a><div class="mega-menu"><ul class="list-bc"><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li><li><a title="Những miền đất lạ" href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></li><li><a title="Trải nghiệm - Khám phá" href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></li><li><a title="Ẩm thực" href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></li><li><a title="Văn hóa" href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></li><li><a title="Góc ảnh lữ hành" href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></li></ul></div></li><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a><div class="mega-menu"><ul class="list-bc"><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a></li><li><a title="Tài chính - Doanh nghiệp" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep">Tài chính - Doanh nghiệp</a></li><li><a title="Giáo dục - Hướng nghiệp" href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep">Giáo dục - Hướng nghiệp</a></li><li><a title="Sức khỏe - Đời sống" href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song">Sức khỏe - Đời sống</a></li><li><a title="Du lịch - Giải trí" href="http://tuoitre.vn/tin/can-biet/du-lich">Du lịch - Giải trí</a></li><li><a title="Địa ốc" href="http://tuoitre.vn/tin/can-biet/dia-oc">Địa ốc</a></li><li><a title="Sản phẩm - Công nghệ" href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu">Sản phẩm - Công nghệ</a></li></ul></div></li></ul></nav></div>    <script type="text/javascript">
        activeMenu();
    </script>
			<div class="wrapper-slider">
			 <div class="flexslider-1">
				<ul class="slides">
									<li>
						<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170210/va-o-ga-kieu-troi-oi-dan-bat-hot-len-lam-lai/1262695.html">
							Vá ổ gà kiểu "trời ơi", dân bắt hốt lên làm lại															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/phap-luat/20170210/bat-doi-tuong-lam-so-do-gia-de-lua-dao/1262707.html">
							Bắt đối tượng làm sổ đỏ giả để lừa đảo																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170210/cung-ket-noi-de-khoi-nghiep/1262479.html">
							Cùng kết nối để khởi nghiệp																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/giao-duc/20170210/canh-cao-co-giao-phu-trach-phong-thi-nghiem-vu-hoc-sinh-bi-bong/1262698.html">
							​Cảnh cáo cô giáo phụ trách phòng thí nghiệm vụ học sinh bị bỏng																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170210/an-nam-dai-quoc-hoa-do-duoi-mat-hoc-gia-my/1262473.html">
							An Nam đại quốc họa đồ dưới mắt học giả Mỹ																												</a>
					</li>
								</ul>
			</div>
			<a class="btn-rss" href="http://tuoitre.vn/rss" title="RSS">RSS<i class="fa fa-rss-square"></i></a>
			<form class="frm-search" id="search-frm" method="GET" action="http://tuoitre.vn/tim-kiem/gool/">
				<input name="q" class="txt-search" type="text" placeholder="Nội dung cần tìm" />
				<input class="btn-search" type="submit" value="" />
			</form>
		</div>
	
	    <section class="main">
	            
    
    <section class="content ">
        <div class="detail-content">
            <!-- detail breadcrums -->
                            <ul class="breadcrumb">
                                            <li class="active" >
                            <a href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a>                        </li>
                                    </ul>
                        <!-- content -->

                        <div class="left-side">
                
                
                <div class="block-feature block-feature-1">
                    <h1 class="title-2">
                        <a id="object_title" href="javascript:;">Bắt đối tượng làm sổ đỏ giả để lừa đảo </a>
                    </h1>

                    <div class="tool-bar">
                        <span class="date">10/02/2017 11:26 GMT+7</span>
                        <ul class="list-tool">
                            <li><a target="_blank"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://tuoitre.vn/tin/phap-luat/20170210/bat-doi-tuong-lam-so-do-gia-de-lua-dao/1262707.html&display=popup&ref=plugin"
                                   title="Facebook"><img class="icon-faces" alt=""
                                                         src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/transparent.png"></a>
                            </li>
                            <li><a target="_blank"
                                   href="https://plus.google.com/share?url=http://tuoitre.vn/tin/phap-luat/20170210/bat-doi-tuong-lam-so-do-gia-de-lua-dao/1262707.html"
                                   title="google plus"><img class="icon-googles" alt=""
                                                            src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/transparent.png"></a>
                            </li>
                            <li><a href="javascript:void(0);" onClick="openPopup('contactForm')" title=""><img
                                        class="icon-mail" alt=""
                                        src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/transparent.png"/></a></li>
                            <li><a onClick="window.print();" title=""><img class="icon-print" alt=""
                                                                           src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/transparent.png"/></a>
                            </li>
                        </ul>
                    </div>
                    <p class="txt-head">TTO - Thấy có người quảng cáo làm giả giấy tờ và thông tin rao bán nhà đất cùng hình ảnh trên mạng xã hội, Thịnh đã làm sổ giả sau đó rao bán, lừa đảo chiếm đoạt tài sản của người dân. </p>
                </div>

                <!-- Interactive -->
                                <!-- End Interactive -->

                <!-- Infographic Grid -->
                                <!-- End Infographic Grid -->

                <!-- Normal layout-->
                <div class="fck ">
                                            <table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Thượng tá Kiều Văn Vương-phó trưởng công an quận Thanh Khê (thành phố Đà Nẵng) cho biết, thủ đoạn dùng sổ đỏ giả để lừa đảo mới xuất hiện. Vì thế người dân cần cảnh giác - Ảnh: Đoàn Cường" src="http://static.new.tuoitre.vn/tto/i/s626/2017/02/10/10-2-bat-doi-tuong-dung-so-do-gia-lua-ban-1486700711.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Thượng tá Kiều Văn Vương-phó trưởng công an quận Thanh Khê (thành phố Đà Nẵng) cho biết, thủ đoạn dùng sổ đỏ giả để lừa đảo mới xuất hiện. Vì thế người dân cần cảnh giác - Ảnh: Đoàn Cường</td>
		</tr></tbody></table><p>Sáng 10-2, thượng tá Kiều Văn Vương - phó trưởng Công an quận Thanh Khê, Đà Nẵng - cho biết cơ quan CSĐT Công an quận đã ra lệnh bắt khẩn cấp Trần Quốc Thịnh (24 tuổi, trú huyện Nam Trà My, Quảng Nam) về hành vi lừa đảo chiếm đoạt tài sản. </p>

<p>“Đây là thủ đoạn lừa đảo mới xuất hiện trên địa bàn liên quan đến lĩnh vực mua bán bất động sản, vì thế người dân phải hết sức cảnh giác” - thượng tá Vương cho hay.</p>

<p>Theo công an quận Thanh Khê, ngày 8-2, Văn phòng đăng ký quyền sử dụng đất quận Cẩm Lệ (Đà Nẵng) tiếp nhận hồ sơ sang tên đổi chủ lô đất số 271, tờ bản đồ số 30 tại P.Hòa Thọ Đông, Q.Cẩm Lệ từ Trần Quốc Thịnh cho vợ chồng anh T.H, trú đường Lê Quang Sung, Q.Thanh Khê.</p>

<p>Qua kiểm tra, Văn phòng đăng ký quyền sử dụng đất quận Cẩm Lệ phát hiện giấy chứng nhận quyền sử dụng đất mang tên Trần Quốc Thịnh có nhiều dấu hiệu giả mạo nên đã chuyển hồ sơ cho Công an quận Cẩm Lệ xác minh.</p>

<p>Điều tra ban đầu, Công an quận Cẩm Lệ nghi vấn Thịnh làm giả giấy chứng nhận quyền sử dụng đất để lừa đảo vợ chồng anh H. Vụ việc được chuyển cho Công an quận Thanh Khê xử lý.</p>

<p>Công an quận Thanh Khê tiến hành điều tra và xác định từ tháng 6-2016, Thịnh thấy có người quảng cáo làm giả giấy tờ tài liệu cơ quan nhà nước trên mạng xã hội nên liên lạc để thuê làm giả sổ đỏ.</p>

<p>Đồng thời lên các trang mạng rao bán nhà đất thấy chủ lô đất trên rao bán, có kèm theo hình ảnh sổ đỏ nên đã tải hình ảnh, thông tin về và thuê đối tượng làm giả sổ đỏ mang tên Trần Quốc Thịnh với giá 10 triệu đồng.</p>

<p>Tiếp đó, Thịnh mang sổ đỏ giả mang tên mình rao bán lô đất với giá 330 triệu đồng và anh vợ chồng anh H đã mua bán, công chứng thành công. Đến khi đưa sổ đỏ giả đi sang tên đổi chủ mới bị phát hiện.</p>

<p>Tại cơ quan công an, Thịnh đã khai nhận hành vi của mình. Số tiền 330 triệu đồng thu được từ việc bán sổ đỏ giả Thịnh đã tiêu xài hết. Hiện Công an quận Thanh Khê đang tiếp tục mở rộng điều tra vụ việc.</p>
                    
                    <div class="wrapper-qt">
                        <div class="qtam_social btn-qt">
                            <input type="hidden" id="object_id"
                                   value="1262707"/>

                            <div id="like_thread" layout="tto">
                            </div>
                        </div>

                        <strong>ĐOÀN CƯỜNG</strong>
                    </div>
                </div>

                <!--<div class="block-qc block-qc-bottom">
                    <script type="text/javascript" language="javascript"
                            src="http://s.tuoitre.vn/DominoX/script/ads_bottom_article.js"></script>
                </div>-->

                <!-- list tag -->
                                    <ul class="block-key">
                        <li>Từ khóa</li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/so-do-gia/342790.html">sổ đỏ giả</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/lua-dao/190.html">lừa đảo</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/tran-quoc-thinh/757696.html">Trần Quốc Thịnh</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/Da-nang/745.html">Đà Nẵng</a>
                            </li>
                                            </ul>
                
                <!-- Comment -->
                                    
<input type="hidden" id="cm-oid" name="cm-oid" value="1262707" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="1" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1262707)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Bắt đối tượng làm sổ đỏ giả để lừa đảo - Pháp luật - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="6" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=41a4b85f31b680aecca7f93b922ab2e0&amp;o=i" width="1" height="1" />                                <!-- End Comment -->

                            </div>

            <div class="right-side">
                                    <h2 class="title">Tin liên quan</h2>

                    <ul class="list-1 no-padding list-border">
                                                                                                        <li>
                                                                <a href="http://tuoitre.vn/tin/phap-luat/20161111/lam-gia-so-do-lua-dao-gan-1-ti-dong/1217656.html">
                                    Làm giả sổ đỏ lừa đảo gần 1 tỉ đồng                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 1</span>                                                                     </a>
                            </li>
                                                                                <li>
                                                                <a href="http://tuoitre.vn/tin/ban-doc/20161025/lam-so-do-gia-de-lua-ban-dat/1194232.html">
                                    Làm sổ đỏ giả để lừa bán đất                                                                                                                                                </a>
                            </li>
                                                                                <li>
                                                                <a href="http://tuoitre.vn/tin/phap-luat/20160831/huy-an-so-tham-vu-lam-gia-so-do-mang-di-lua-dao/1163911.html">
                                    Hủy án sơ thẩm vụ làm giả sổ đỏ mang đi lừa đảo                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 1</span>                                                                     </a>
                            </li>
                                                                                <li>
                                                                <a href="http://tuoitre.vn/tin/phap-luat/20160304/can-bo-tai-nguyen-moi-truong-lam-gia-so-do-lua-vay-tien/1061683.html">
                                    Cán bộ tài nguyên môi trường làm giả sổ đỏ lừa vay tiền                                                                                                                                                </a>
                            </li>
                                            </ul>
                
                <!-- <div class="recommendation"> -->
                                <!-- </div> -->

                
                <!-- doc nhieu -->
                                    <h2 class="title">Tin đọc nhiều</h2>
                                        <div class="block-1">
                                                    <a class="img_160_90_1" title="Mời nghi can vụ cô gái chết lõa thể lên làm việc"
                               href="http://tuoitre.vn/tin/phap-luat/20170209/moi-nguoi-tinh-co-gai-chet-loa-the-len-lam-viec/1262119.html">
                                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/08/nn-22-1486545967.jpg"alt="Mời nghi can vụ cô gái chết lõa thể lên làm việc"/>                            </a>
                                                <h4>
                            <a href="http://tuoitre.vn/tin/phap-luat/20170209/moi-nguoi-tinh-co-gai-chet-loa-the-len-lam-viec/1262119.html">
                                Mời nghi can vụ cô gái chết lõa thể lên làm việc                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 3</span>                                                             </a>
                        </h4>
                    </div>
                    <div class="scroll-pane scroll-pane-4">
                        <ul class="list-1 list-border">
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/phap-luat/20170209/bat-mot-nghi-pham-trong-vu-co-gai-chet-loa-the/1262365.html">
                                        Bắt một nghi phạm trong vụ cô gái chết lõa thể                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 6</span>                                                                             </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/phap-luat/20170208/da-ga-do-den-bac-trieu-cong-khai-tai-hoi-lim/1261732.html">
                                        Đá gà đỏ đen bạc triệu công khai tại hội Lim                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 19</span>                                                                             </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/phap-luat/20170209/khoi-to-hai-cha-con-hanh-hung-nguoi-thuong-binh-vi-quet-xe/1262239.html">
                                        Khởi tố hai cha con hành hung người thương binh vì quệt xe                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 5</span>                                                                             </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/phap-luat/20170209/giu-lo-dien-thoai-my-pham-ruou-ngoai-8-ti-khong-giay-to/1262251.html">
                                        Giữ lô điện thoại, mỹ phẩm, rượu ngoại... 8 tỉ không giấy tờ                                                                                                                                                                </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/phap-luat/20170210/mot-phu-nu-nghi-bi-giet-trong-nha-nghi-tai-thanh-hoa/1262635.html">
                                        Một phụ nữ nghi bị giết trong nhà nghỉ tại Thanh Hóa                                                                                                                                                                </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/phap-luat/20170209/bat-truong-phong-giao-dich-lua-dao-26-ti-dong/1262374.html">
                                        Bắt trưởng phòng giao dịch lừa đảo 26 tỉ đồng                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 1</span>                                                                             </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/phap-luat/20170209/dung-choi-ga-hoi-lim-trieu-tap-mot-so-nguoi-lien-quan/1262410.html">
                                        Dừng chọi gà hội Lim, triệu tập một số người liên quan                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 2</span>                                                                             </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/phap-luat/20170208/dung-day-siet-co-tai-xe-taxi-luc-rang-sang/1261594.html">
                                        ​Dùng dây siết cổ tài xế taxi lúc rạng sáng                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 3</span>                                                                             </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/phap-luat/20170208/bat-nguoi-ve-lam-vo-pham-luat/1261252.html">
                                        Bắt người về làm vợ: phạm luật!                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 20</span>                                                                             </a>
                                </li>
                                                    </ul>
                    </div>
                
                <!--<div class="block-adv">
                    <div style="padding-bottom:-5px">
                        <script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=0860c3cc-9fb4-4d89-b950-fb3a954fc1e9"></script>
                        <script type="text/javascript" language="javascript"
                                src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=7213c31f-7b5f-4c8d-86e1-8a5a63f2c60e"></script>
                    </div>
                    <script type="text/javascript" language="javascript"
                            src="http://s.tuoitre.vn/DominoX/script/ads_scroll_detail_2.js"></script>
                </div>-->

                <!-- thị trường -->
                
            </div>

        
            <img
                src="http://dt.tuoitre.vn?app=1&cat=6&obj=1262707"
                width="1" height="1">
        </div>

        <div class="clear"></div>

        <!-- Chu de nong -->
                    <div class="highlight">
                <h2 class="clearfix"><a href="javascript:;">Tin cùng chuyên mục</a></h2>
                <ul class="list-media list-media-2">
                                                                                                                                                                                                    
                            <li>
                                <a class="img_160_90" title="Giám đốc say rượu tông chết người xin hưởng án treo"
                                   href="http://tuoitre.vn/tin/phap-luat/20170210/giam-doc-say-ruou-tong-chet-nguoi-xin-huong-an-treo/1262680.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/10/anh-2-6-1486697918.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Giám đốc say rượu tông chết người xin hưởng án treo"
                                       href="http://tuoitre.vn/tin/phap-luat/20170210/giam-doc-say-ruou-tong-chet-nguoi-xin-huong-an-treo/1262680.html">
                                        Giám đốc say rượu tông chết người xin hưởng án treo                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 1</span>                                                                             </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Vụ “bắt trộm bị tuyên án”: Tòa cấp cao rút hồ sơ lên xem xét"
                                   href="http://tuoitre.vn/tin/phap-luat/20170210/vu-bat-trom-bi-tuyen-an-toa-cap-cao-rut-ho-so-len-xem-xet/1262446.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/10/nguyen-van-trinh-1486691667.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Vụ “bắt trộm bị tuyên án”: Tòa cấp cao rút hồ sơ lên xem xét"
                                       href="http://tuoitre.vn/tin/phap-luat/20170210/vu-bat-trom-bi-tuyen-an-toa-cap-cao-rut-ho-so-len-xem-xet/1262446.html">
                                        Vụ “bắt trộm bị tuyên án”: Tòa cấp cao rút hồ sơ lên xem xét                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Án đình chỉ, giải quyết hậu quả ra sao?"
                                   href="http://tuoitre.vn/tin/phap-luat/20170210/an-dinh-chi-giai-quyet-hau-qua-ra-sao/1262443.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/10/d73c46b3.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Án đình chỉ, giải quyết hậu quả ra sao?"
                                       href="http://tuoitre.vn/tin/phap-luat/20170210/an-dinh-chi-giai-quyet-hau-qua-ra-sao/1262443.html">
                                        Án đình chỉ, giải quyết hậu quả ra sao?                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Một phụ nữ nghi bị giết trong nhà nghỉ tại Thanh Hóa"
                                   href="http://tuoitre.vn/tin/phap-luat/20170210/mot-phu-nu-nghi-bi-giet-trong-nha-nghi-tai-thanh-hoa/1262635.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/02/10/nha-nghi-1486688012.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Một phụ nữ nghi bị giết trong nhà nghỉ tại Thanh Hóa"
                                       href="http://tuoitre.vn/tin/phap-luat/20170210/mot-phu-nu-nghi-bi-giet-trong-nha-nghi-tai-thanh-hoa/1262635.html">
                                        Một phụ nữ nghi bị giết trong nhà nghỉ tại Thanh Hóa                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                </ul>
            </div>
        
        <!-- List topic -->
                                    <div class="block-left block-left-new first">
                    <h2 class="title">
                        <a title="Chính trị - Xã hội"
                           href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">
                            Chính trị - Xã hội                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Vá ổ gà kiểu &quot;trời ơi&quot;, dân bắt hốt lên làm lại"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170210/va-o-ga-kieu-troi-oi-dan-bat-hot-len-lam-lai/1262695.html">
                                    Vá ổ gà kiểu "trời ơi", dân bắt hốt lên làm lại                                                                            <span class="i-photos"><i class="fa fa-picture-o"></i></span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Cùng kết nối để khởi nghiệp"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170210/cung-ket-noi-de-khoi-nghiep/1262479.html">
                                    Cùng kết nối để khởi nghiệp                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="An Nam đại quốc họa đồ dưới mắt học giả Mỹ"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170210/an-nam-dai-quoc-hoa-do-duoi-mat-hoc-gia-my/1262473.html">
                                    An Nam đại quốc họa đồ dưới mắt học giả Mỹ                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Huế cho phép chuyển cao ốc xây dở làm bệnh viện"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170210/hue-cho-phep-chuyen-cao-oc-xay-do-lam-benh-vien/1262686.html">
                                    Huế cho phép chuyển cao ốc xây dở làm bệnh viện                                                                                                                                                </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Thế giới"
                           href="http://tuoitre.vn/tin/the-gioi">
                            Thế giới                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Ông Trump gửi thư cho ông Tập mong &quot;mối quan hệ êm đẹp&quot;"
                                   href="http://tuoitre.vn/tin/the-gioi/20170210/ong-trump-gui-thu-cho-ong-tap-mong-moi-quan-he-em-dep/1262581.html">
                                    Ông Trump gửi thư cho ông Tập mong "mối quan hệ êm đẹp"                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Tình báo Pháp tố Nga can thiệp bầu cử"
                                   href="http://tuoitre.vn/tin/the-gioi/20170210/tinh-bao-phap-to-nga-can-thiep-bau-cu/1262572.html">
                                    Tình báo Pháp tố Nga can thiệp bầu cử                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Sắc lệnh hạn chế nhập cư: Bình cũ, rượu mới..."
                                   href="http://tuoitre.vn/tin/the-gioi/20170210/sac-lenh-han-che-nhap-cu-binh-cu-ruou-moi/1262560.html">
                                    Sắc lệnh hạn chế nhập cư: Bình cũ, rượu mới...                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Nga không kích nhầm binh lính Thổ Nhĩ Kỳ"
                                   href="http://tuoitre.vn/tin/the-gioi/20170210/nga-khong-kich-nham-binh-linh-tho-nhi-ky/1262632.html">
                                    Nga không kích nhầm binh lính Thổ Nhĩ Kỳ                                                                                                                                                </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Kinh tế"
                           href="http://tuoitre.vn/tin/kinh-te">
                            Kinh tế                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Người chăn nuôi còn thua lỗ nếu chậm thay đổi"
                                   href="http://tuoitre.vn/tin/kinh-te/20170210/nguoi-chan-nuoi-con-thua-lo-neu-cham-thay-doi/1262563.html">
                                    Người chăn nuôi còn thua lỗ nếu chậm thay đổi                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Thiếu tem cho rau truy xuất nguồn gốc"
                                   href="http://tuoitre.vn/tin/kinh-te/20170210/thieu-tem-cho-rau-truy-xuat-nguon-goc/1262584.html">
                                    Thiếu tem cho rau truy xuất nguồn gốc                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Vụ xúc xích Vietfoods: doanh nghiệp ngắc ngoải, chỉ điều chuyển cán bộ làm sai"
                                   href="http://tuoitre.vn/tin/kinh-te/20170210/vu-xuc-xich-vietfoods-dieu-chuyen-can-bo-lam-sai/1262488.html">
                                    Vụ xúc xích Vietfoods: doanh nghiệp ngắc ngoải, chỉ điều chuyển cán bộ làm sai                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 25</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="​Giá vàng trong nước cao hơn thế giới 3,31 triệu đồng/lượng"
                                   href="http://tuoitre.vn/tin/kinh-te/20170209/gia-vang-trong-nuoc-cao-hon-the-gioi-331-trieu-dong-luong/1262323.html">
                                    ​Giá vàng trong nước cao hơn thế giới 3,31 triệu đồng/lượng                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 4</span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Giáo dục"
                           href="http://tuoitre.vn/tin/giao-duc">
                            Giáo dục                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Phải là người học “thông minh”"
                                   href="http://tuoitre.vn/tin/giao-duc/20170210/phai-la-nguoi-hoc-thong-minh/1262467.html">
                                    Phải là người học “thông minh”                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Học lịch sử qua game"
                                   href="http://tuoitre.vn/tin/giao-duc/20170210/hoc-lich-su-qua-game/1262509.html">
                                    Học lịch sử qua game                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Phần mềm tiếng Anh của cậu học sinh trường làng"
                                   href="http://tuoitre.vn/tin/giao-duc/20170210/phan-mem-tieng-anh-cua-cau-hoc-sinh-truong-lang/1262539.html">
                                    Phần mềm tiếng Anh của cậu học sinh trường làng                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 1</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Tuyển sinh ĐH Thương mại 2017: Thêm hai ngành, chuyên ngành mới"
                                   href="http://tuyensinh.tuoitre.vn/tin/20170210/tuyen-sinh-dh-thuong-mai-2017-them-hai-nganh-chuyen-nganh-moi/1262656.html">
                                    Tuyển sinh ĐH Thương mại 2017: Thêm hai ngành, chuyên ngành mới                                                                                                                                                </a>
                            </li>
                        
                    </ul>
                </div>
                        </section>

    <!-- Right sidebar -->
            <aside class="sidebar">

    
	<!-- event share -->
	
	<!-- ads1 right top -->
			<!--<div class="block-ad" style="height:250px !important;overflow:hidden;margin-bottom:10px;padding-bottom:0px">
			<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_right_300x250_1.js"></script>
		</div>-->
	
	<!-- Render Thong tin thi truong block -->
	
	
	<!-- Render right block by term[0] -->
	 										<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Có được từ chối ra tòa làm nhân chứng?" href="http://tuoitre.vn/tin/phap-luat/tu-van/20170210/co-duoc-tu-choi-ra-toa-lam-nhan-chung/1262689.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2014/09/23/f0BEdoyt.jpg"alt=""/>						</a>
						<a  itle="Có được từ chối ra tòa làm nhân chứng?" href="http://tuoitre.vn/tin/phap-luat/tu-van/20170210/co-duoc-tu-choi-ra-toa-lam-nhan-chung/1262689.html">
							Có được từ chối ra tòa làm nhân chứng?																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Di chúc viết tay, không chứng thực có giá trị?" href="http://tuoitre.vn/tin/phap-luat/tu-van/20170116/di-chuc-viet-tay-khong-chung-thuc-co-gia-tri/1252993.html">
									Di chúc viết tay, không chứng thực có giá trị?																			<span class="i-comments"><i class="fa fa-comments"></i> 4</span> 																	</a>
							</li>
													<li>
								<a title="Hồ sơ lý lịch 1956, khai sinh gốc 1960, phải làm sao?" href="http://tuoitre.vn/tin/phap-luat/20161225/ho-so-ly-lich-1956-khai-sinh-goc-1960-phai-lam-sao/1241836.html">
									Hồ sơ lý lịch 1956, khai sinh gốc 1960, phải làm sao?																			<span class="i-comments"><i class="fa fa-comments"></i> 25</span> 																	</a>
							</li>
													<li>
								<a title="Không được nộp báo cáo lao động qua bưu điện?" href="http://tuoitre.vn/tin/phap-luat/tu-van/20161207/khong-duoc-nop-bao-cao-lao-dong-qua-buu-dien/1231645.html">
									Không được nộp báo cáo lao động qua bưu điện?																																				</a>
							</li>
													<li>
								<a title="Bị giật hụi cần có chứng gì để khởi kiện ra tòa?" href="http://tuoitre.vn/tin/phap-luat/20161127/bi-giat-hui-can-co-chung-gi-de-khoi-kien-ra-toa/1225516.html">
									Bị giật hụi cần có chứng gì để khởi kiện ra tòa?																			<span class="i-comments"><i class="fa fa-comments"></i> 2</span> 																	</a>
							</li>
											</ul>
									</div>
			
																			<div class="block-ad">
								<!--div id="Rgiht2"></div-->							</div>
																		
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký Sự Pháp Đình">Ký Sự Pháp Đình</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Vị giáo sư già và kẻ sát nhân" href="http://tuoitre.vn/tin/phap-luat/20170115/vi-giao-su-gia-va-ke-sat-nhan/1252429.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/01/15/56dbea2f.jpg"alt=""/>						</a>
						<a  itle="Vị giáo sư già và kẻ sát nhân" href="http://tuoitre.vn/tin/phap-luat/20170115/vi-giao-su-gia-va-ke-sat-nhan/1252429.html">
							Vị giáo sư già và kẻ sát nhân															<span class="i-comments"><i class="fa fa-comments"></i> 14</span> 													</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Nhát dao vô tình" href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh/20170108/nhat-dao-vo-tinh/1248799.html">
									Nhát dao vô tình																			<span class="i-comments"><i class="fa fa-comments"></i> 4</span> 																	</a>
							</li>
													<li>
								<a title="Ký sự pháp đình: Tình người ở một phiên tòa" href="http://tuoitre.vn/tin/phap-luat/20170101/ky-su-phap-dinh-tinh-nguoi-o-mot-phien-toa/1245565.html">
									Ký sự pháp đình: Tình người ở một phiên tòa																			<span class="i-comments"><i class="fa fa-comments"></i> 3</span> 																	</a>
							</li>
													<li>
								<a title="Một gia đình tan nát vì ghen" href="http://tuoitre.vn/tin/phap-luat/20161220/vi-ghen-tan-nat-mot-gia-dinh/1239427.html">
									Một gia đình tan nát vì ghen																			<span class="i-comments"><i class="fa fa-comments"></i> 3</span> 																	</a>
							</li>
													<li>
								<a title="Những di chúc bị phản bội (*)" href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh/20161218/nhung-di-chuc-bi-phan-boi/1237948.html">
									Những di chúc bị phản bội (*)																			<span class="i-comments"><i class="fa fa-comments"></i> 13</span> 																	</a>
							</li>
											</ul>
									</div>
			
										
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Bắt đối tượng làm sổ đỏ giả để lừa đảo" href="http://tuoitre.vn/tin/phap-luat/20170210/bat-doi-tuong-lam-so-do-gia-de-lua-dao/1262707.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/02/10/10-2-bat-doi-tuong-dung-so-do-gia-lua-ban-1486700711.jpg"alt=""/>						</a>
						<a  itle="Bắt đối tượng làm sổ đỏ giả để lừa đảo" href="http://tuoitre.vn/tin/phap-luat/20170210/bat-doi-tuong-lam-so-do-gia-de-lua-dao/1262707.html">
							Bắt đối tượng làm sổ đỏ giả để lừa đảo																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Có được từ chối ra tòa làm nhân chứng?" href="http://tuoitre.vn/tin/phap-luat/tu-van/20170210/co-duoc-tu-choi-ra-toa-lam-nhan-chung/1262689.html">
									Có được từ chối ra tòa làm nhân chứng?																																				</a>
							</li>
													<li>
								<a title="Giám đốc say rượu tông chết người xin hưởng án treo" href="http://tuoitre.vn/tin/phap-luat/20170210/giam-doc-say-ruou-tong-chet-nguoi-xin-huong-an-treo/1262680.html">
									Giám đốc say rượu tông chết người xin hưởng án treo																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 																	</a>
							</li>
													<li>
								<a title="Vụ “bắt trộm bị tuyên án”: Tòa cấp cao rút hồ sơ lên xem xét" href="http://tuoitre.vn/tin/phap-luat/20170210/vu-bat-trom-bi-tuyen-an-toa-cap-cao-rut-ho-so-len-xem-xet/1262446.html">
									Vụ “bắt trộm bị tuyên án”: Tòa cấp cao rút hồ sơ lên xem xét																																				</a>
							</li>
													<li>
								<a title="Án đình chỉ, giải quyết hậu quả ra sao?" href="http://tuoitre.vn/tin/phap-luat/20170210/an-dinh-chi-giai-quyet-hau-qua-ra-sao/1262443.html">
									Án đình chỉ, giải quyết hậu quả ra sao?																																				</a>
							</li>
											</ul>
									</div>
			
																			<div class="block-ad">
								<!--div id="Rgiht3"></div-->							</div>
																		
						</aside>    
    <!-- Contact form -->
            <div class="wrapPopup" id="contactForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
				<h1>Chia sẻ bài viết qua e-mail</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('contactForm')"></a>
				</header>
				<div class="content">
					<form class="frm-1" id="" method="">
						<p>Bài viết</p>
						<h2 class="title-post" title="Bắt đối tượng làm sổ đỏ giả để lừa đảo" >Bắt đối tượng làm sổ đỏ giả để lừa đảo</h2>
						<ul>
							<!-- <li><label for="txt-mail">Email (*)</label><input class="txt-1 check_blank sender " type="text" name="txt-mail" id="txt-mail"/></li> -->
							<li>
								<label for="txt-name">Họ & tên của bạn (*)</label><input class="txt-1 check_blank name" type="text" name="txt-name" id="txt-name"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-mail">Email người nhận (*)</label><input class="txt-1 check_blank receiver" type="text" name="txt-mail" id="txt-mail"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-content">Thông điệp gửi kèm</label><textarea class="txtare-1 check_blank email-content" id="txt-content" name="txt-content" placeholder="Nội dung tốt thiểu 5 chữ."></textarea>
								<p class="error"></p>
							</li>
							<!-- <li>
								<label for="txt-code">Mã xác nhận</label>
								<input class="txt-1 txt-2 captcha" type="text" name="txt-code" id="txt-code"/>
							</li> -->
							
							<li><input class="btn-3" type="button" name="btn-feedback" value="Gửi Bài" id="btn-feedback"/></li>
						</ul>
											</form>
				</div>
			</section>
		</div>
	</div>
</div>    


	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://tuoitre.vn/tin/phap-luat/20170210/bat-doi-tuong-lam-so-do-gia-de-lua-dao/1262707.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

		    </section>
	    <script type="text/javascript" src="http://s.tuoitre.vn/TripleX/Script/InRead.js"></script>	    <footer class="footer">
	<ul class="top-footer">
		<li><a href="http://tuoitrenews.vn" target="_blank" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
		<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
		<li><a href="http://tv.tuoitre.vn" target="_blank" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
		<!-- <li><a href="http://tuoitre.vn/Ao-trang" target="_blank" title="Áo Trắng">Áo Trắng</a></li> -->
		<li><a href="http://tusach.tuoitre.vn" target="_blank" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>

		<li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
		<!-- <li class="float-r"><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" target="_blank" title="Đặt báo Online">Đặt báo Online</a></li> -->
		<li class="float-r">
			<a target="_blank" class="btn-android" href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/btn-android.jpg"></a>
			<a target="_blank" class="btn-ios" href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/btn-ios.jpg"></a>
		</li>
	</ul>
	<ul class="list-link">
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - Suy nghĩ">Thời sự - Suy nghĩ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Chuyện thường ngày">Tiêu điểm</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/goc-anh" title="Góc ảnh">Góc ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
				<dd><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống & Yêu">Sống & Yêu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
				<dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://tuoitre.vn/tin/media" title="Media">Media</a></dt>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/video" title="Video">Video</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/photo" title="Video">Photo</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/audio" title="Video">Audio</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/goc-anh" title="Video">Góc Ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>

			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
				<dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ & Bé">Mẹ & Bé</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
				<!-- <dd><a href="" title="Blog bác sĩ">Blog bác sĩ</a></dd> -->
			</dl>

		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a target="_blank" href="http://cohoi.tuoitre.vn" title="Cơ hội mua sắm">Cơ hội mua sắm</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></dt>
			</dl>
		</li>

	</ul>
	<div class="bottom-footer">
		<a class="logo-footer" href="" title="logo"><img  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/logo-footer.png" /></a>
		<p class="float-l">
			<strong>© Copyright 2017 TUOITRE.VN</strong>, All rights reserved <br/>
			® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
		</p>
		<p class="float-r">
			<a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Tòa soạn">Thông tin Tòa soạn</a> -
			<a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/thanhdoan/webtd" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
			<a target="_blank" href=" http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br/>
			<span>Đường dây nóng: <strong>0918.033.133</strong> - Liên hệ Quảng cáo: <strong>083.997.4848</strong></span>
		</p>
	</div>
</footer>
<div class="wrapPopup" id="setHome">
	<div class="popup">
		<div class="centerPopup">
			<section>
				<header>
					<h1>Đặt Tuoitre.vn làm trang chủ</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onclick="closePopup('setHome')"></a>
				</header>
				<div class="content">
					<img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/images/img-chrome.jpg">
				</div>
			</section>
		</div>
	</div>
</div>

<ul class="list-appmobile">
	<li><a href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" target="_blank" title=""><i class="fa fa-android"></i> <span>Ứng dụng Android</span></a></li>
	<li><a href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" target="_blank" title=""><i class="fa fa-apple"></i> <span>Ứng dụng IOS</span></a></li>
</ul>
<a class="btn-top" href="javascript:void(0);" title="Top"> <span>Về đầu trang</span></a>
	</div>
	<a class="btn-top" href="javascript:void(0);" title="Top">Top</a>
    <!--<div id="ads"><script type="text/javascript" src="http://s.tuoitre.vn/DominoX/qctt.js?v=1.0"></script></div>-->
    <!--<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_baronet.js"></script>-->

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>
	<script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/jquery.flexslider.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/jscrollpane.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/jquery.fancybox-buttons.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/jquery.fancybox-thumbs.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/tabdrop.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/start.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/custom.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/tttt.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/video.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/videojs.watermark.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v778/js/comment/js/comment.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
	
    /*$(window).load(function(){
        $('.sort-desc').click();        
      });*/


								$('#btn-feedback').click(function(){
									var blanks = $('.check_blank');
									for(var i=0; i<blanks.length; i++){
										if( $(blanks[i]).val().trim()=='' ){
											var label = $(blanks[i]).parent().find('label').text();
											$(blanks[i]).parent().find('p').text('vui lòng nhập '+ label);
											return false;
										}
									}
									var name = $('.name').val();
									// var sender = $('.sender').val();
									var receiver = $('.receiver').val();
									var msg_body =  $('.email-content').val()+ '<br> xem bài viết tại đây: <a href="http://tuoitre.vn/tin/phap-luat/20170210/bat-doi-tuong-lam-so-do-gia-de-lua-dao/1262707.html">Bắt đối tượng làm sổ đỏ giả để lừa đảo</a>';
									var object_title = $('.title-post').attr('title');
									var href = $('.title-post').attr('act');
									var msg_title = name + ' chia sẻ với bạn bài viết  '+object_title;
									
									window.open('mailto:'+receiver+'?subject='+msg_title+'&body='+msg_body,'_blank');

								});
								
							

		$('.desc_image').each(function() {
			if ($(this).find('iframe').length > 0) {
				$(this).addClass('rep rep-4-3');
			}
		});
	

    jQuery(function($) {
        $('head').prepend('<link rel="canonical" href="' + window.location.href + '" />');
    });


        jQuery(function($) {
            if ($('.fb-video').length > 0) {
                $('.fb-video').attr('data-href', '');
            }
        });
    
jQuery(function($) {

	        $('#btn-info').click(function() {
	        	var flag = localStorage.getItem('comment-flag');
	        	var comment_timeout = localStorage.getItem('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	var remain_time = 0;
	        	if (comment_timeout) {
	        		remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
	        		remain_time = 30 - remain_time;
	        	}

	        	if (flag == 1 && ((comment_timeout === null) || (comment_timeout !== null && remain_time <= 0))) {
	        		localStorage.clear();
	        	}

	        	if (remain_time <= 0) {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						localStorage.setItem('comment-timeout-' + $('#cm-oid').val(), now);
						localStorage.setItem('comment-flag', 1);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: $('#cm-aid-tracker').val(),
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('#cm-content').val('');
						$('.txt-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		
});
/*]]>*/
</script>
</body>
