

<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
    <meta name="robots" content="index, follow" />

    <!--<meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k" />-->

    <meta name="google-site-verification" content="nsV1o2gWlgNI0d7amNezlNilgzm47WT4bNIgJPV_wjk" />
    <meta name="msvalidate.01" content="E52E0AECFFC89B1959FC75D368D4B11E" />
    <meta name="robots" content="noarchive, noodp">

    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/flexslider.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/plug-in-cmt.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jscroll.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox-buttons.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox-thumbs.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/font-awesome.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/screen.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/custom.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/print.min.css" media="print" />
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/video-js.css" media="screen" /> -->
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/videojs.vast.vpaid.css" media="screen" /> -->
    <!--[if lt IE 9]><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/html5.js"></script><![endif]-->
    <script src="http://static.new.tuoitre.vn/rmp/js/rmp.min.js"></script>

    <meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="​12 môtô đáng mua nhất năm 2017 - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170518/12-moto-dang-mua-nhat-nam-2017/1313289.html" />
<meta property="og:description" content="TTO - Những mẫu môtô mới, hiện đại vừa ra mắt giới yêu xe thổi sức sống mới cho cộng đồng các tay lái môtô thế giới. Sau đây là 12 môtô được chuyên trang popularmechanics đánh giá đáng mua nhất trong năm nay." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/05/18/bmw-g310r-1495083306.jpg" />
<meta name="description" content="TTO - Những mẫu môtô mới, hiện đại vừa ra mắt giới yêu xe thổi sức sống mới cho cộng đồng các tay lái môtô thế giới. Sau đây là 12 môtô được chuyên trang popularmechanics đánh giá đáng mua nhất trong năm nay." />
<meta name="keywords" content="TTO - Những mẫu môtô mới, hiện đại vừa ra mắt giới yêu xe thổi sức sống mới cho cộng đồng các tay lái môtô thế giới. Sau đây là 12 môtô được chuyên trang popularmechanics đánh giá đáng mua nhất trong năm nay." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-05-18 11:43 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-05-18 11:43 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-05-18 11:56 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTO - Những mẫu môtô mới, hiện đại vừa ra mắt giới yêu xe thổi sức sống mới cho cộng đồng các tay lái môtô thế giới. Sau đây là 12 môtô được chuyên trang popularmechanics đánh giá đáng mua nhất trong năm nay." />
<meta name="keywords" content="TTO - Những mẫu môtô mới, hiện đại vừa ra mắt giới yêu xe thổi sức sống mới cho cộng đồng các tay lái môtô thế giới. Sau đây là 12 môtô được chuyên trang popularmechanics đánh giá đáng mua nhất trong năm nay." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
var listlinkadweb = ['http://network.tuoitre.vn/out&a&i&MHZqZVUwS1dKVm89','http://network.tuoitre.vn/out&a&i&Y3hiMzZpOFBWVzQ9',];var listlinkadmobile = ['http://network.tuoitre.vn/out&a&i&MHZqZVUwS1dKVm89','http://network.tuoitre.vn/out&a&i&Y3hiMzZpOFBWVzQ9',];if (!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini|Opera Mobile|Kindle|Windows Phone|PSP|AvantGo|Atomic Web Browser|Blazer|Chrome Mobile|Dolphin|Dolfin|Doris|GO Browser|Jasmine|MicroB|Mobile Firefox|Mobile Safari|Mobile Silk|Motorola Internet Browser|NetFront|NineSky|Nokia Web Browser|Obigo|Openwave Mobile Browser|Palm Pre web browser|Polaris|PS Vita browser|Puffin|QQbrowser|SEMC Browser|Skyfire|Tear|TeaShark|UC Browser|uZard Web|wOSBrowser|Yandex.Browser/i.test(navigator.userAgent)){var listlinkad=listlinkadweb;}else{var listlinkad=listlinkadmobile;}
/*]]>*/
</script>
<title>​12 môtô đáng mua nhất năm 2017 - Tuổi Trẻ Online</title>

    
    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KFJP3N');</script>
    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    <!--  Start Custom Script-->
    
    <!--  Start Required Script-->
    <script type="text/javascript">
    String.prototype.endsWith = function(suffix) {
        return this.indexOf(suffix, this.length - suffix.length) !== -1;
    };
    function activeMenu() {
        var url = window.location.href;
        var domain = window.location.protocol + "//" + document.domain;
        // var isSubDomain = url.match(new RegExp(/^([a-z]+\:\/{2})?([\w-]+\.[\w-]+\.\w+)$/)) ? true : false;
        var diaocDomain = "http://batdongsan.tuoitre.vn/";
        var tuyensinhDomain = "http://tuyensinh.tuoitre.vn/";
        var rootDomain = "http://tuoitre.vn/";
        $('.wrapper-nav nav.nav-main > ul > li a').filter(function () {
            $(this).removeClass('active');
            var currentHref = this.href.endsWith('/') ? this.href : this.href + "/";
            var currentUrl = url.endsWith('/') ? url : url + "/";
            var currentDomain = domain.endsWith('/') ? domain : domain + "/";

            var temp = $(this).closest('li').not('li:first-child');
            var active = false;

            if (typeof temp === 'undefined') {

            } else {
                // compare domain with current href on tag <a>
                //if (currentDomain.length == currentHref.length && isSubDomain === false && currentHref == currentUrl) {
                if (currentUrl == rootDomain && currentHref == rootDomain) {
                    $(this).closest('li').addClass("active");
                } else {
                    if (currentHref === currentUrl) {
                        active = true;
                    } else if (currentUrl.substring(0, currentHref.length) === currentHref) {
                        active = true;
                    }
                }

                if (active) {
                    temp.addClass('active');
                    temp.find("div.mega-menu").attr("display:block");
                }

                // special condition
                if (active && currentDomain == diaocDomain && diaocDomain == currentHref) {
                    temp.parents("li").addClass("active");
                } else if (active && currentDomain == tuyensinhDomain && tuyensinhDomain == currentHref) {
                    temp.parents("li").addClass("active");
                }
            }
        });

        // select home page
        var menuSelected = $('nav.nav-main > ul > li.active');
        if(menuSelected == 'undefined' || menuSelected.length == 0){
            $('nav.nav-main > ul > li:first-child').addClass('active');
        }
    }
</script></head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFJP3N"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<span class="overlay-fancy"></span>

	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function() {
		FB.init({
			appId      : '787960244659509',
			xfbml      : true,
			version    : 'v2.5'
		});
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="wrapper detail ">
	    <header class="header">
	        
<ul class="top-menu">
	<!--<li class="active"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>-->
	<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>
	<li><a href="http://tv.tuoitre.vn/" target="_blank" title="Chuyên trang Truyền Hình Tuổi Trẻ">Truyền Hình Tuổi Trẻ</a></li>
	<li><a href="http://tuoitrenews.vn/" target="_blank"  title="Tuoitrenews.vn">Tuoitrenews</a></li>
</ul>
<ul class="list-social">
	<li><a href="tel:0918033133" title="0918.033.133">0918.033.133</a></li>
	<li class="btn-sethome"><a href="javascript:void(0);">Đặt làm trang chủ</a></li>
	<li><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" title="Đặt báo Online">Đặt báo Tuổi Trẻ</a></li>
	<li><a class="icon-social icon-facebook" href="https://www.facebook.com/baotuoitre" target="_blank" title="Quan tâm Tuổi Trẻ trên Facebook">facebook</a></li>
	<li><a class="icon-social icon-tw" href="https://twitter.com/tuoitre_tphcm" target="_blank" title="Quan tâm Tuổi Trẻ trên Twitter">twitter</a></li>
	<li><a class="icon-social icon-zing" href="http://me.zing.vn/b/tuoitre.vn" title="zing">zing</a></li>
	<li><a class="icon-social icon-google" href="https://plus.google.com/107706664902384479582" target="_blank" title="Quan tâm Tuổi Trẻ trên Google Plus">googleplus</a></li>
	<li><a class="icon-social icon-ytobe" href="https://www.youtube.com/channel/UCrwJa6KRHWnJpJPZNeKKcvA" target="_blank" title="Quan tâm Tuổi Trẻ trên Youtube">youtube</a></li>
</ul><div class="bottom-header">
	<div class="outer-logo">
		<p>Thứ 5, Ngày 18.05.2017</p>
		<a href="http://tuoitre.vn/"title="Tuổi Trẻ Online"><img alt="logo" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/logo.png" /></a>
	</div>
	<div class="block-banner">
        <div id="topad">
  
</div>	</div>
</div>
	    </header>

	    <div class="wrapper-nav" id="main-menu-tto"><nav class="nav-main"><ul class="clearfix"><li><a title="Home" href="http://tuoitre.vn">Home</a></li><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a><div class="mega-menu"><ul class="list-bc"><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></li><li><a title="Thời sự - Suy nghĩ" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></li><li><a title="Phóng sự - Ký sự" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></li><li><a title="Môi trường" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></li><li><a title="Chuyện thường ngày" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></li><li><a title="Quan sát - Bình luận" href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></li><li><a title="Thế giới muôn màu" href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></li><li><a title="Người Việt năm châu" href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></li><li><a title="Hồ sơ" href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a><div class="mega-menu"><ul class="list-bc"><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></li><li><a title="Ký sự pháp đình" href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></li><li><a title="Tư vấn" href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></li></ul></div></li><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a><div class="mega-menu"><ul class="list-bc"><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></li><li><a title="Thị trường" href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></li><li><a title="Tài chính" href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></li><li><a title="Doanh nhân" href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></li><li><a title="Thế giới xe" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></li><li><a title="Bất động sản" href="http://batdongsan.tuoitre.vn/">Bất động sản</a></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li></ul></div></li><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a><div class="mega-menu"><ul class="list-bc"><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></li><li><a title="Phòng mạch online" href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></li><li><a title="Mẹ &amp; Bé" href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></li><li><a title="Giới tính" href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></li><li><a title="Tư vấn hiếm muộn" href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></li><li><a title="Blog bác sĩ" href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></li><li><a title="Biết để khỏe" href="http://tuoitre.vn/tin/song-khoe/biet-de-khoe">Biết để khỏe</a></li></ul></div></li><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a><div class="mega-menu"><ul class="list-bc"><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></li><li><a title="Du học" href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a title="Khoa học" href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></li><li><a title="Câu chuyện giáo dục" href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></li><li><a title="Giáo dục các nước" href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></li><li><a title="Góc học tập" href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></li></ul></div></li><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a><div class="mega-menu"><ul class="list-bc"><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a></li><li><a title="Tin nóng iTuyển sinh" href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></li><li><a title="Học gì - Ở đâu?" href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></li><li><a title="Tuyển sinh 24/7" href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></li><li><a title="Đô thị tri thức" href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></li><li><a title="Chìa khóa thành công" href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></li></ul></div></li><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a></li><li><a title="Bóng đá" href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></li><li><a title="Quần vợt" href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></li><li><a title="Các môn khác" href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></li><li><a title="Thể thao &amp; Cuộc sống" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a title="Sức khỏe thể thao" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a title="Hậu trường" href="http://thethao.tuoitre.vn/trang/hau-truong">Hậu trường</a></li></ul></div></li><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a><div class="mega-menu"><ul class="list-bc"><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></li><li><a title="Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></li><li><a title="Âm nhạc" href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></li><li><a title="Điện ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></li><li><a title="Thời Trang" href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></li><li><a title="Truyền hình" href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></li><li><a title="Hậu trường" href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong">Hậu trường</a></li><li><a title="Văn học - Sách" href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach">Văn học - Sách</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></li><li><a title="Sống &amp; Yêu" href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></li><li><a title="Cơ hội việc làm" href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></li><li><a title="Nhịp sống online" href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></li><li><a title="Bắc nhịp trái tim" href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></li></ul></div></li><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></li><li><a title="Điện thoại" href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></li><li><a title="Thiết bị số" href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></li><li><a title="Blog" href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></li><li><a title="Thị trường" href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></li><li><a title="Đánh giá" href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></li><li><a title="Bảo mật" href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></li><li><a title="Tư vấn tiêu dùng" href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></li><li><a title="Thủ thuật - Kiến thức" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc">Thủ thuật - Kiến thức</a></li><li><a title="Nhịp cầu" href="http://nhipsongso.tuoitre.vn/tin/nhip-cau">Nhịp cầu</a></li></ul></div></li><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a><div class="mega-menu"><ul class="list-bc"><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></li><li><a title="Cùng làm báo" href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao">Cùng làm báo</a></li><li><a title="Phản hồi" href="http://tuoitre.vn/tin/ban-doc/phan-hoi">Phản hồi</a></li><li><a title="Đường dây nóng" href="http://tuoitre.vn/tin/ban-doc/duong-day-nong">Đường dây nóng</a></li><li><a title="Tâm sự" href="http://tuoitre.vn/tin/ban-doc/tam-su">Tâm sự</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/ban-doc/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a><div class="mega-menu"><ul class="list-bc"><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li><li><a title="Những miền đất lạ" href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></li><li><a title="Trải nghiệm - Khám phá" href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></li><li><a title="Ẩm thực" href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></li><li><a title="Văn hóa" href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></li><li><a title="Góc ảnh lữ hành" href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></li></ul></div></li><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a><div class="mega-menu"><ul class="list-bc"><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a></li><li><a title="Tài chính - Doanh nghiệp" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep">Tài chính - Doanh nghiệp</a></li><li><a title="Giáo dục - Hướng nghiệp" href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep">Giáo dục - Hướng nghiệp</a></li><li><a title="Sức khỏe - Đời sống" href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song">Sức khỏe - Đời sống</a></li><li><a title="Du lịch - Giải trí" href="http://tuoitre.vn/tin/can-biet/du-lich">Du lịch - Giải trí</a></li><li><a title="Địa ốc" href="http://tuoitre.vn/tin/can-biet/dia-oc">Địa ốc</a></li><li><a title="Sản phẩm - Công nghệ" href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu">Sản phẩm - Công nghệ</a></li></ul></div></li></ul></nav></div>    <script type="text/javascript">
        activeMenu();
    </script>
			<div class="wrapper-slider">
			 <div class="flexslider-1">
				<ul class="slides">
									<li>
						<a href="http://tuoitre.vn/tin/kinh-te/20170518/chung-toi-co-di-dieu-tra-dau/1316250.html">
							Chúng tôi có đi điều tra đâu!																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/ban-doc/phan-hoi/20170518/phuong-vy-em-da-song-mot-cuoc-doi-dang-song/1316664.html">
							Phương Vy đã sống một cuộc đời đáng sống!															<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 													</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/van-hoa-giai-tri/20170518/hinh-ly-nha-ky-tren-panel-o-cannes-khong-cong-bo-truoc-do/1316670.html">
							Hình Lý Nhã Kỳ trên panel ở Cannes: Không công bố trước đó!															<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170518/tai-xe-vu-tai-nan-chu-se-am-tinh-voi-cac-chat-ma-tuy/1316676.html">
							Tài xế vụ tai nạn Chư Sê âm tính với các chất ma túy															<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 													</a>
					</li>
								</ul>
			</div>
			<a class="btn-rss" href="http://tuoitre.vn/rss" title="RSS">RSS<i class="fa fa-rss-square"></i></a>
			<form class="frm-search" id="search-frm" method="GET" action="http://tuoitre.vn/tim-kiem/gool/">
				<input name="q" class="txt-search" type="text" placeholder="Nội dung cần tìm" />
				<input class="btn-search" type="submit" value="" />
			</form>
		</div>
	
	    <section class="main">
	            
    
    <section class="content ">
        <div class="detail-content">
            <!-- detail breadcrums -->
                            <ul class="breadcrumb">
                                            <li class="active" >
                            <a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a>                        </li>
                                            <li  >
                            <a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a>                        </li>
                                    </ul>
                        <!-- content -->

            
                
                <div class="block-feature block-feature-1">
                    <h1 class="title-2">
                        <a id="object_title" href="javascript:;">​12 môtô đáng mua nhất năm 2017 </a>
                    </h1>

                    <div class="tool-bar">
                        <span class="date">18/05/2017 11:43 GMT+7</span>
                        <ul class="list-tool">
                            <li><a target="_blank"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170518/12-moto-dang-mua-nhat-nam-2017/1313289.html&display=popup&ref=plugin"
                                   title="Facebook"><img class="icon-faces" alt=""
                                                         src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"></a>
                            </li>
                            <li><a target="_blank"
                                   href="https://plus.google.com/share?url=http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170518/12-moto-dang-mua-nhat-nam-2017/1313289.html"
                                   title="google plus"><img class="icon-googles" alt=""
                                                            src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"></a>
                            </li>
                            <li><a href="javascript:void(0);" onClick="openPopup('contactForm')" title=""><img
                                        class="icon-mail" alt=""
                                        src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"/></a></li>
                            <li><a onClick="window.print();" title=""><img class="icon-print" alt=""
                                                                           src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"/></a>
                            </li>
                        </ul>
                    </div>
                    <p class="txt-head">TTO - Những mẫu môtô mới, hiện đại vừa ra mắt giới yêu xe thổi sức sống mới cho cộng đồng các tay lái môtô thế giới. Sau đây là 12 môtô được chuyên trang popularmechanics đánh giá đáng mua nhất trong năm nay.</p>
                </div>

                <!-- Interactive -->
                                <!-- End Interactive -->

                <!-- Infographic Grid -->
                                <!-- End Infographic Grid -->

                <!-- Normal layout-->
                <div class="fck ">
                                            <table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s1280/2017/05/12/1-1494577182.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Honda Rebel 500 đời 2017</td>
		</tr></tbody></table><p><strong>1. Honda Rebel 300/500 đời 2017</strong></p>

<p>Mẫu cruiser nổi tiếng một thời của Honda lần nữa được hồi sinh với diện mạo mới, có hơi hướng của một chiếc bobber. Phiên bản Rebel 300/500 2017 được Honda mô tả là “sáng sủa, phong cách, thậm chí đắt hơn giá dự kiến ban đầu”.</p>

<p>Rebel 300 sử dụng động cơ DOHC xilanh đơn, dung tích 286cc, làm mát bằng chất lỏng. Chiếc Rebel 500 sử dụng động cơ song song đôi, có dung tích 471cc, có giá đắt hơn phiên bản 300 khoảng 1.600 USD.</p>

<p><strong>2. Yamaha SCR 950 đời 2017</strong></p>

<p>Mẫu môtô hoàn toàn mới SCR 950 của Yamaha mang phong cách cổ điển, có giá khoảng 8.700 USD.</p>

<p>SCR 950 sử dụng động cơ V-Twin, dung tích 942cc, làm mát bằng không khí, có tay lái cao, yên xe liền, hệ thống đèn tín hiệu và đèn hậu được đưa lên cao, gọn gàng.</p>

<p><strong>&gt;&gt; Xem clip (nguồn Youtube):</strong></p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/lVssXTYWuGw" width="490" style="min-height:360px;"></iframe></td>
		</tr><tr><td class="ck_legend caption">Clip giới thiệu mẫu xe SCR 950 của Yamaha </td>
		</tr></tbody></table><p><strong>3. Suzuki Vanvan 200 đời 2017</strong></p>

<p>Chiếc môtô cỡ nhỏ đậm chất scrambler có tay lái cao được Suzuki hồi sinh từ dòng VanVan từng xuất hiện ở những năm 1970.</p>

<p>Suzuki Vanvan 200 có thiết kế đơn giản, ít đường nét phức tạp, yên xe và bình xăng được thiết kế liền mạch nhau. Chiếc scrambler này sở hữu động cơ SOHC xilanh đơn, 4 kỷ, có dung tích 199cc, làm mát bằng không khí. </p>

<p>Mẫu xe “cũ làm mới” này có giá 4.600 USD với 2 phiên bản màu: Metallic Triton Blue và Metallic Matte Fibroin Gray.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s1280/2017/05/12/3-1494577271.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Chiếc Suzuki Vanvan 200 đời 2017 </td>
		</tr></tbody></table><p><strong>4. Triumph Street Cup 2017</strong></p>

<p>Triumph Street Cup 2017 được lấy cảm hứng từ dòng Bonne, được đánh giá rẻ - nhỏ - thân thiện hơn so với dòng Thruxton cao cấp của hãng. Mẫu xe mang phong cách café-racer cổ điển, có giá 10.500 USD.</p>

<p>Xe sở hữu động cơ SOHC, dung tích 900cc làm mát bằng dung dịch. Các công nghệ hỗ trợ đi kèm của nó gồm: hệ thống ga điện tử, kiểm soát lực kéo, phanh ABS cho cả 2 bánh. </p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s1280/2017/05/12/4-1494577301.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Chiếc Triumph Street Cup 2017 </td>
		</tr></tbody></table><p><strong>5. Honda CBR500R 2017</strong></p>

<p>CBR 500R 2017 mang phong cách thể thao hiện đại với bộ khung hoàn hảo, hệ thống ống xả làm bằng thép không gỉ cho âm thanh tốt hơn phiên bản trước đây.</p>

<p>Sở hữu động cơ song song đôi có dung tích 471cc đi kèm hộp số 6 cấp ly hợp chỉnh tay, cho hiệu suất cao cũng như khả năng tiết kiệm nhiên liệu.</p>

<p>Chiếc sportbike tầm trung Honda CBR500R là một trong những chiếc môtô hiếm, có sức hấp dẫn lan rộng.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s1280/2017/05/12/5-1494577319.jpg" /></td>
		</tr><tr><td class="ck_legend caption">CBR500R sẽ có giá 6.500 USD</td>
		</tr></tbody></table><p><strong>6. Kawasaki Z125 Pro 2017</strong></p>

<p>Nhìn vào sự thành công của Honda trên chiếc môtô cỡ nhỏ Grom ra mắt 2014, hãng xe Kawasaki quyết định tạo ra hiện tượng tương tự trên nền tảng động cơ xilanh đơn, dung tích 125cc. </p>

<p>Z125 Pro ra đời, thích hợp cho những biker có chiều cao khiêm tốn, yên xe chỉ cao khoảng 80,5cm. Diện mạo xe bên ngoài được đánh giá là khá ấn tượng với hệ thống treo mang phong cách thể thao.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s1280/2017/05/12/6-1494577367.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Chiếc Kawasaki Z125 Pro có giá khoảng 3.000 USD</td>
		</tr></tbody></table><p><strong>7. Ducati SuperSport</strong></p>

<p>Phần lớn nhiều người thích chiếc Ducati Supersport bởi sự thoải mái trong việc đi lại hằng ngày, nhờ vị trí ngồi lái thiết kế thẳng đứng hạn chế áp lực trọng lượng cơ thể lên cổ tay của người điều khiển.</p>

<p>Sở hữu khối động cơ L-Twin, dung tích 937cc, làm mát bằng chất lỏng, cho công suất mạnh mẽ đạt đến 113 mã lực, Ducati SuperSport được trang bị hệ thống kiểm soát bám đường và hệ thống ABS.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s1280/2017/05/12/7-1494577383.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Chiếc Ducati SuperSport có giá khoảng 13.000 USD</td>
		</tr></tbody></table><p><strong>8. Harley-Davidson Road Glide 2017</strong></p>

<p>Tuy có giá đến 19.000 USD, chiếc Harley-Davidson Road Glide 2017 vẫn được cho là có giá “mềm” so với những mẫu môtô mang động cơ khủng Milwaukie Eight V-Twin (1753cc). </p>

<p>Ngoài ra, mẫu xe này đáp ứng được các tiêu chuẩn về tiếng ồn và quy định khí thải. Hãng cũng giảm độ rung và nhiệt trên mẫu xe này, để cải thiện khả năng tiết kiệm nhiên liệu. </p>

<p><strong>&gt;&gt; Xem clip (nguồn Youtube):</strong></p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/tC3h_oOJumM" width="490" style="min-height:360px;"></iframe></td>
		</tr><tr><td class="ck_legend caption">Clip Harley-Davidson Road Glide 2017 - Nguồn: Youtube</td>
		</tr></tbody></table><p><strong>9. Kawasaki Versys-X 300 đời 2017, có giá 5.399 USD</strong></p>

<p>Mẫu xe địa hình cỡ nhỏ Versys-X 300 có thiết kế gọn nhẹ, nổi bật phần đầu xe có cụm đèn pha đơn và kính chắn gió đặt cao hơn, bộ khung dạng xương đòn mới.</p>

<p>Sở hữu khối động cơ DOHC, xilanh đôi song song, 8 van được làm mát bằng chất lỏng, Versys-X 300 có dung tích 296cc, cho công suất 39 mã lực.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s1280/2017/05/12/9-1494577661.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Kawasaki Versys-X 300 2017 </td>
		</tr></tbody></table><p><strong> 10. BMW G310R đời 2017, có giá 5.500 USD</strong></p>

<p>Sở hữu động cơ đơn xilanh, làm mát bằng chất lỏng, có dung tích 313cc, cho công suất 34 mã lực, BMW G310R ghi điểm trong phân khúc xe thể thao cỡ nhỏ do những chi tiết trên xe được thiết kế thủ công tỉ mỉ. </p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s626/2017/05/18/bmw-g310r-1495083306.jpg" /></td>
		</tr><tr><td class="ck_legend caption">BMW G310R đời 2017</td>
		</tr></tbody></table><p><strong>11. Ducati Monster 797 đời 2017, có giá 9.295 USD</strong></p>

<p>Có trọng lượng 192kg, nhẹ hơn đàn anh của mình là chiếc Monster 821 đến 13kg, Monster 797 sử dụng động cơ L-Twin 803cc, cho công suất 75 mã lực với mô-men xoắn cực đại 69Nm.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s1280/2017/05/12/11-1494577701.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Khó cưỡng lại vẻ đẹp của chiếc Ducati Monster 797 2017</td>
		</tr></tbody></table><p><strong>12. KTM Duke 390 đời 2017, có giá 5.299 USD</strong></p>

<p>Là một trong những mẫu môtô có giá tiền phù hợp nhất trong phân khúc xe này, KTM Duke 390 sở hữu động xilanh đơn, làm mát bằng dung dịch, có dung tích 373,2cc.</p>

<p>Ngoài ra, nó được trang bị thêm công nghệ điều khiển Ride by Wire, hệ thống MyLink cho phép kết nối điện thoại thông minh qua bluetooth.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s1280/2017/05/12/12-1494577720.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Chiếc KTM Duke 390 đời 2017</td>
		</tr></tbody></table>                    
                    <div class="wrapper-qt">
                        <div class="qtam_social btn-qt">
                            <input type="hidden" id="object_id"
                                   value="1313289"/>

                            <div id="like_thread" layout="tto">
                            </div>
                        </div>

                        <strong>TRÙNG DƯƠNG - Ảnh: popularmechenics, carandbike </strong>
                    </div>
                </div>

                <!--<div class="block-qc block-qc-bottom">
                    <script type="text/javascript" language="javascript"
                            src="http://s.tuoitre.vn/DominoX/script/ads_bottom_article.js"></script>
                </div>-->

                                    <div class="highlight">
                        <h2 class="clearfix"><a href="javascript:;">Tin liên quan</a></h2>
                        <ul class="list-media list-media-2">
                                                                                                                        <li>
                                                                        <a class="img_160_90" title="Ngắm dàn môtô khủng, xe cổ điển được &#039;độ&#039; lại ở California"
                                       href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170512/ngam-dan-moto-khung-xe-co-dien-duoc-do-lai-o-california/1312059.html">
                                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/10/7-1494407616.jpg"alt=""/>                                    </a>
                                    <h4>
                                        <a title="Ngắm dàn môtô khủng, xe cổ điển được &#039;độ&#039; lại ở California"
                                           href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170512/ngam-dan-moto-khung-xe-co-dien-duoc-do-lai-o-california/1312059.html">
                                            Ngắm dàn môtô khủng, xe cổ điển được 'độ' lại ở California                                                                                            <span class="i-videos"><i class="fa fa-video-camera"></i></span> <span class="i-photos"><i class="fa fa-picture-o"></i></span>                                                                                     </a>
                                    </h4>
                                </li>
                                                                                            <li>
                                                                        <a class="img_160_90" title="&#039;Môtô robot&#039; có khả năng tự cân bằng"
                                       href="http://tuoitre.vn/tin/giao-duc/khoa-hoc/20170110/moto-robot-co-kha-nang-tu-can-bang/1249930.html">
                                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/10/moto-1-1484028052.jpg"alt=""/>                                    </a>
                                    <h4>
                                        <a title="&#039;Môtô robot&#039; có khả năng tự cân bằng"
                                           href="http://tuoitre.vn/tin/giao-duc/khoa-hoc/20170110/moto-robot-co-kha-nang-tu-can-bang/1249930.html">
                                            'Môtô robot' có khả năng tự cân bằng                                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-videos"><i class="fa fa-video-camera"></i></span>                                                                                     </a>
                                    </h4>
                                </li>
                                                                                            <li>
                                                                        <a class="img_160_90" title="Độ cả súng đại liên, băng đạn trên môtô   "
                                       href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170114/do-ca-sung-dai-lien-bang-dan-tren-mo-to/1252060.html">
                                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/14/14-1-bat-xe-mo-to-do-ca-sung-dai-lien-bang-vo-dan-3-1484363158.jpg"alt=""/>                                    </a>
                                    <h4>
                                        <a title="Độ cả súng đại liên, băng đạn trên môtô   "
                                           href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170114/do-ca-sung-dai-lien-bang-dan-tren-mo-to/1252060.html">
                                            Độ cả súng đại liên, băng đạn trên môtô                                                                                               <span class="i-comments"><i class="fa fa-comments"></i> 29</span> <span class="i-videos"><i class="fa fa-video-camera"></i></span>                                                                                     </a>
                                    </h4>
                                </li>
                                                                                            <li>
                                                                        <a class="img_160_90" title="Công nghệ môtô mới thân thiện môi trường "
                                       href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20161118/cong-nghe-moto-moi-than-thien-moi-truong/1221598.html">
                                        <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/11/18/2017-ktm-duke-390-1-1479457691.jpg"alt=""/>                                    </a>
                                    <h4>
                                        <a title="Công nghệ môtô mới thân thiện môi trường "
                                           href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20161118/cong-nghe-moto-moi-than-thien-moi-truong/1221598.html">
                                            Công nghệ môtô mới thân thiện môi trường                                                                                             <span class="i-photos"><i class="fa fa-picture-o"></i></span>                                                                                     </a>
                                    </h4>
                                </li>
                                                    </ul>
                    </div>
                
                <!-- list tag -->
                                    <ul class="block-key">
                        <li>Từ khóa</li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/12-moto-tot-nhat-2017/795609.html">12 môtô tốt nhất 2017</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/ducati/65317.html">Ducati</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/harley-davidson/402463.html">Harley-Davidson</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/kawasaki/364135.html">Kawasaki</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/honda/3517.html">Honda</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/moto/54631.html">môtô</a>
                            </li>
                                            </ul>
                
                <!-- Comment -->
                                    
<input type="hidden" id="cm-oid" name="cm-oid" value="1313289" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="1" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1313289)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="12 môtô đáng mua nhất năm 2017 - Kinh tế - Thế giới xe - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="659" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=2c02ba7aa160c1538164146abac9f705&amp;o=i" width="1" height="1" />                                <!-- End Comment -->

                
            <img
                src="http://dt.tuoitre.vn?app=1&cat=659&obj=1313289"
                width="1" height="1">
        </div>

        <div class="clear"></div>

        <!-- Chu de nong -->
                    <div class="highlight">
                <h2 class="clearfix"><a href="javascript:;">Tin cùng chuyên mục</a></h2>
                <ul class="list-media list-media-2">
                                                                                                                                                                                                    
                            <li>
                                <a class="img_160_90" title="10 điều an toàn bạn cần nhớ khi chạy xe ban đêm"
                                   href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170513/10-dieu-an-toan-ban-can-nho-khi-chay-xe-ban-dem/1312008.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/11/lai-xe-dem-1494501578.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="10 điều an toàn bạn cần nhớ khi chạy xe ban đêm"
                                       href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170513/10-dieu-an-toan-ban-can-nho-khi-chay-xe-ban-dem/1312008.html">
                                        10 điều an toàn bạn cần nhớ khi chạy xe ban đêm                                                                                    <span class="i-photos"><i class="fa fa-picture-o"></i></span>                                                                             </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Ngắm dàn môtô khủng, xe cổ điển được &#039;độ&#039; lại ở California"
                                   href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170512/ngam-dan-moto-khung-xe-co-dien-duoc-do-lai-o-california/1312059.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/10/7-1494407616.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Ngắm dàn môtô khủng, xe cổ điển được &#039;độ&#039; lại ở California"
                                       href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170512/ngam-dan-moto-khung-xe-co-dien-duoc-do-lai-o-california/1312059.html">
                                        Ngắm dàn môtô khủng, xe cổ điển được 'độ' lại ở California                                                                                    <span class="i-videos"><i class="fa fa-video-camera"></i></span> <span class="i-photos"><i class="fa fa-picture-o"></i></span>                                                                             </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="​Ngắm 20 siêu xe đắt nhất thế giới 2017"
                                   href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170511/ngam-20-sieu-xe-dat-nhat-the-gioi-2017/1311837.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/10/w-motors-fenyr-supersport-1494403405.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="​Ngắm 20 siêu xe đắt nhất thế giới 2017"
                                       href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170511/ngam-20-sieu-xe-dat-nhat-the-gioi-2017/1311837.html">
                                        ​Ngắm 20 siêu xe đắt nhất thế giới 2017                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 2</span> <span class="i-videos"><i class="fa fa-video-camera"></i></span> <span class="i-photos"><i class="fa fa-picture-o"></i></span>                                                                             </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Ngắm 20 siêu xe đắt nhất thế giới 2017 (phần 2)"
                                   href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170511/ngam-20-sieu-xe-dat-nhat-the-gioi-2017-phan-2/1311840.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/05/10/lamborghini-centenario-1494403662.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Ngắm 20 siêu xe đắt nhất thế giới 2017 (phần 2)"
                                       href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170511/ngam-20-sieu-xe-dat-nhat-the-gioi-2017-phan-2/1311840.html">
                                        Ngắm 20 siêu xe đắt nhất thế giới 2017 (phần 2)                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span>                                                                             </a>
                                </h4>
                            </li>
                                                                                                                                                </ul>
            </div>
        
        <!-- List topic -->
                                    <div class="block-left block-left-new first">
                    <h2 class="title">
                        <a title="Chính trị - Xã hội"
                           href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">
                            Chính trị - Xã hội                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Tài xế vụ tai nạn Chư Sê âm tính với các chất ma túy"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170518/tai-xe-vu-tai-nan-chu-se-am-tinh-voi-cac-chat-ma-tuy/1316676.html">
                                    Tài xế vụ tai nạn Chư Sê âm tính với các chất ma túy                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 1</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Xưng giang hồ, điện thoại dọa giết phóng viên đưa tin tòa án"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170518/xung-giang-ho-dien-thoai-doa-giet-phong-vien-dua-tin-toa-an/1316667.html">
                                    Xưng giang hồ, điện thoại dọa giết phóng viên đưa tin tòa án                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Vinh lắp đặt thử nghiệm camera cộng đồng"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170518/vinh-lap-dat-thu-nghiem-camera-cong-dong/1316658.html">
                                    Vinh lắp đặt thử nghiệm camera cộng đồng                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Chủ tịch nước dâng hương Chủ tịch Hồ Chí Minh tại Bến Nhà Rồng"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170518/chu-tich-nuoc-dang-huong-chu-tich-ho-chi-minh-tai-ben-nha-rong/1316571.html">
                                    Chủ tịch nước dâng hương Chủ tịch Hồ Chí Minh tại Bến Nhà Rồng                                                                            <span class="i-photos"><i class="fa fa-picture-o"></i></span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Pháp luật"
                           href="http://tuoitre.vn/tin/phap-luat">
                            Pháp luật                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Bắt cán bộ ngân hàng làm giả hồ sơ chiếm đoạt hàng trăm tỉ"
                                   href="http://tuoitre.vn/tin/phap-luat/20170517/bat-can-bo-ngan-hang-lam-gia-ho-so-chiem-doat-hang-tram-ti/1316154.html">
                                    Bắt cán bộ ngân hàng làm giả hồ sơ chiếm đoạt hàng trăm tỉ                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 4</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Tài xế làm cúp điện toàn miền Nam bị tuyên 5 năm tù"
                                   href="http://tuoitre.vn/tin/phap-luat/20170517/tai-xe-lam-cup-dien-toan-mien-nam-bi-tuyen-5-nam-tu/1316139.html">
                                    Tài xế làm cúp điện toàn miền Nam bị tuyên 5 năm tù                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 21</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Khởi tố đối tượng đánh chết vợ vì lấy 190.000 đồng"
                                   href="http://tuoitre.vn/tin/phap-luat/20170517/khoi-to-doi-tuong-danh-chet-vo-vi-lay-190000-dong/1316118.html">
                                    Khởi tố đối tượng đánh chết vợ vì lấy 190.000 đồng                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 5</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Điều tra nhóm thanh niên nam đánh cô gái"
                                   href="http://tuoitre.vn/tin/phap-luat/20170517/dieu-tra-nhom-thanh-nien-nam-danh-co-gai/1315995.html">
                                    Điều tra nhóm thanh niên nam đánh cô gái                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 8</span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Thế giới"
                           href="http://tuoitre.vn/tin/the-gioi">
                            Thế giới                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Venezuela điều 2.600 lính đi trấn áp cướp, bạo động"
                                   href="http://tuoitre.vn/tin/the-gioi/20170518/venezuela-dieu-2600-linh-di-tran-ap-cuop-bao-dong/1316646.html">
                                    Venezuela điều 2.600 lính đi trấn áp cướp, bạo động                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Một nửa nội các Pháp là phụ nữ"
                                   href="http://tuoitre.vn/tin/the-gioi/20170518/mot-nua-noi-cac-phap-la-phu-nu/1316601.html">
                                    Một nửa nội các Pháp là phụ nữ                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Nhà Trắng hoang mang, đảng Cộng hòa lúng túng"
                                   href="http://tuoitre.vn/tin/the-gioi/20170518/nha-trang-hoang-mang-dang-cong-hoa-lung-tung/1316574.html">
                                    Nhà Trắng hoang mang, đảng Cộng hòa lúng túng                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Choáng với những vụ bồi thường bảo hiểm lớn nhất thế giới"
                                   href="http://tuoitre.vn/tin/the-gioi/20170518/choang-voi-nhung-vu-boi-thuong-bao-hiem-lon-nhat-the-gioi/1315926.html">
                                    Choáng với những vụ bồi thường bảo hiểm lớn nhất thế giới                                                                                                                                                </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Kinh tế"
                           href="http://tuoitre.vn/tin/kinh-te">
                            Kinh tế                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Chúng tôi có đi điều tra đâu!"
                                   href="http://tuoitre.vn/tin/kinh-te/20170518/chung-toi-co-di-dieu-tra-dau/1316250.html">
                                    Chúng tôi có đi điều tra đâu!                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Nông dân chỉ được hưởng 1% giá trị nông sản - gỡ cách nào?"
                                   href="http://tuoitre.vn/tin/kinh-te/20170518/nong-dan-chi-duoc-huong-1-gia-tri-nong-san-go-cach-nao/1316361.html">
                                    Nông dân chỉ được hưởng 1% giá trị nông sản - gỡ cách nào?                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Lại xin phá rừng làm công nghiệp"
                                   href="http://tuoitre.vn/tin/kinh-te/20170518/lai-xin-pha-rung-lam-cong-nghiep/1316253.html">
                                    Lại xin phá rừng làm công nghiệp                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 4</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Hà Nội chỉ nhận hồ sơ thành lập DN qua mạng"
                                   href="http://tuoitre.vn/tin/kinh-te/20170518/ha-noi-chi-nhan-ho-so-thanh-lap-dn-qua-mang/1316310.html">
                                    Hà Nội chỉ nhận hồ sơ thành lập DN qua mạng                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 1</span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                        </section>

    <!-- Right sidebar -->
            <aside class="sidebar">

    
	<!-- event share -->
	
	<!-- ads1 right top -->
			<!--<div class="block-ad" style="height:250px !important;overflow:hidden;margin-bottom:10px;padding-bottom:0px">
			<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_right_300x250_1.js"></script>
		</div>-->
	
	<!-- Render Thong tin thi truong block -->
	
	
	<!-- Render right block by term[0] -->
	 										<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính - Chứng khoán">Tài chính - Chứng khoán</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Chênh lệch giá vàng trong nước - thế giới còn 2,6 triệu đồng/lượng" href="http://tuoitre.vn/tin/kinh-te/20170517/chenh-lech-gia-vang-trong-nuoc-the-gioi-con-26-trieu-dong-luong/1316127.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2015/08/21/vang-1440156093.jpg"alt=""/>						</a>
						<a  itle="Chênh lệch giá vàng trong nước - thế giới còn 2,6 triệu đồng/lượng" href="http://tuoitre.vn/tin/kinh-te/20170517/chenh-lech-gia-vang-trong-nuoc-the-gioi-con-26-trieu-dong-luong/1316127.html">
							Chênh lệch giá vàng trong nước - thế giới còn 2,6 triệu đồng/lượng																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Hải Phòng phải xem xét giảm mức thu phí cảng biển" href="http://tuoitre.vn/tin/kinh-te/20170517/hai-phong-phai-xem-xet-giam-muc-thu-phi-cang-bien/1316124.html">
									Hải Phòng phải xem xét giảm mức thu phí cảng biển																																				</a>
							</li>
													<li>
								<a title="Chi phí xuất nhập khẩu gấp 4 lần Singapore" href="http://tuoitre.vn/tin/kinh-te/20170517/chi-phi-xuat-nhap-khau-gap-4-lan-singapore/1315743.html">
									Chi phí xuất nhập khẩu gấp 4 lần Singapore																			<span class="i-comments"><i class="fa fa-comments"></i> 27</span> 																	</a>
							</li>
													<li>
								<a title="​Đề xuất tăng một loạt thuế xăng dầu" href="http://tuoitre.vn/tin/kinh-te/20170516/de-xuat-tang-mot-loat-thue-xang-dau/1315365.html">
									​Đề xuất tăng một loạt thuế xăng dầu																			<span class="i-comments"><i class="fa fa-comments"></i> 21</span> 																	</a>
							</li>
													<li>
								<a title="Lỗ hổng chính sách có thể khiến nhà nước thiệt ngàn tỷ?" href="http://tuoitre.vn/tin/kinh-te/20170515/lo-hong-chinh-sach-co-the-khien-nha-nuoc-thiet-ngan-ty/1314450.html">
									Lỗ hổng chính sách có thể khiến nhà nước thiệt ngàn tỷ?																																				</a>
							</li>
											</ul>
									</div>
			
																			<div class="block-ad">
								<!--div id="Rgiht2"></div-->							</div>
																		
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Chúng tôi có đi điều tra đâu!" href="http://tuoitre.vn/tin/kinh-te/20170518/chung-toi-co-di-dieu-tra-dau/1316250.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/05/18/pha-rung-1495068294.jpg"alt=""/>						</a>
						<a  itle="Chúng tôi có đi điều tra đâu!" href="http://tuoitre.vn/tin/kinh-te/20170518/chung-toi-co-di-dieu-tra-dau/1316250.html">
							Chúng tôi có đi điều tra đâu!																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Lại xin phá rừng làm công nghiệp" href="http://tuoitre.vn/tin/kinh-te/20170518/lai-xin-pha-rung-lam-cong-nghiep/1316253.html">
									Lại xin phá rừng làm công nghiệp																			<span class="i-comments"><i class="fa fa-comments"></i> 4</span> 																	</a>
							</li>
													<li>
								<a title="Hà Nội chỉ nhận hồ sơ thành lập DN qua mạng" href="http://tuoitre.vn/tin/kinh-te/20170518/ha-noi-chi-nhan-ho-so-thanh-lap-dn-qua-mang/1316310.html">
									Hà Nội chỉ nhận hồ sơ thành lập DN qua mạng																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 																	</a>
							</li>
													<li>
								<a title="Thủ tướng yêu cầu chấn chỉnh thanh kiểm tra chồng chéo" href="http://tuoitre.vn/tin/kinh-te/20170516/thu-tuong-yeu-cau-chan-chinh-thanh-kiem-tra-chong-cheo/1315380.html">
									Thủ tướng yêu cầu chấn chỉnh thanh kiểm tra chồng chéo																			<span class="i-comments"><i class="fa fa-comments"></i> 3</span> 																	</a>
							</li>
													<li>
								<a title="Quy mô doanh nghiệp Việt Nam đang có xu hướng nhỏ dần" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170515/quy-mo-doanh-nghiep-viet-nam-dang-co-xu-huong-nho-dan/1314693.html">
									Quy mô doanh nghiệp Việt Nam đang có xu hướng nhỏ dần																			<span class="i-comments"><i class="fa fa-comments"></i> 3</span> 																	</a>
							</li>
											</ul>
									</div>
			
										
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title=" Thế giới xe"> Thế giới xe</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="​12 môtô đáng mua nhất năm 2017" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170518/12-moto-dang-mua-nhat-nam-2017/1313289.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/05/18/bmw-g310r-1495083306.jpg"alt=""/>						</a>
						<a  itle="​12 môtô đáng mua nhất năm 2017" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170518/12-moto-dang-mua-nhat-nam-2017/1313289.html">
							​12 môtô đáng mua nhất năm 2017															<span class="i-videos"><i class="fa fa-video-camera"></i></span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​Suzuki: bước tiến lớn đến gần hơn với người dùng" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170515/suzuki-buoc-tien-lon-den-gan-hon-voi-nguoi-dung/1314654.html">
									​Suzuki: bước tiến lớn đến gần hơn với người dùng																																				</a>
							</li>
													<li>
								<a title="10 điều an toàn bạn cần nhớ khi chạy xe ban đêm" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170513/10-dieu-an-toan-ban-can-nho-khi-chay-xe-ban-dem/1312008.html">
									10 điều an toàn bạn cần nhớ khi chạy xe ban đêm																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="Ngắm dàn môtô khủng, xe cổ điển được &#039;độ&#039; lại ở California" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170512/ngam-dan-moto-khung-xe-co-dien-duoc-do-lai-o-california/1312059.html">
									Ngắm dàn môtô khủng, xe cổ điển được 'độ' lại ở California																			<span class="i-videos"><i class="fa fa-video-camera"></i></span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="​Ngắm 20 siêu xe đắt nhất thế giới 2017" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170511/ngam-20-sieu-xe-dat-nhat-the-gioi-2017/1311837.html">
									​Ngắm 20 siêu xe đắt nhất thế giới 2017																			<span class="i-comments"><i class="fa fa-comments"></i> 2</span> <span class="i-videos"><i class="fa fa-video-camera"></i></span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
											</ul>
									</div>
			
																			<div class="block-ad">
								<!--div id="Rgiht3"></div-->							</div>
																		
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Nhịp cầu tiêu dùng">Nhịp cầu tiêu dùng</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Nông dân chỉ được hưởng 1% giá trị nông sản - gỡ cách nào?" href="http://tuoitre.vn/tin/kinh-te/20170518/nong-dan-chi-duoc-huong-1-gia-tri-nong-san-go-cach-nao/1316361.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/05/18/b1f68caa.jpg"alt=""/>						</a>
						<a  itle="Nông dân chỉ được hưởng 1% giá trị nông sản - gỡ cách nào?" href="http://tuoitre.vn/tin/kinh-te/20170518/nong-dan-chi-duoc-huong-1-gia-tri-nong-san-go-cach-nao/1316361.html">
							Nông dân chỉ được hưởng 1% giá trị nông sản - gỡ cách nào?																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Đề xuất bảo hộ DN xăng dầu" href="http://tuoitre.vn/tin/kinh-te/20170517/de-xuat-bao-ho-dn-xang-dau/1315761.html">
									Đề xuất bảo hộ DN xăng dầu																			<span class="i-comments"><i class="fa fa-comments"></i> 20</span> 																	</a>
							</li>
													<li>
								<a title="​Zalora hợp nhất với Robins " href="http://tuoitre.vn/tin/kinh-te/thi-truong/20170517/zalora-hop-nhat-voi-robins/1315494.html">
									​Zalora hợp nhất với Robins 																																				</a>
							</li>
													<li>
								<a title="​Đề xuất tăng một loạt thuế xăng dầu" href="http://tuoitre.vn/tin/kinh-te/20170516/de-xuat-tang-mot-loat-thue-xang-dau/1315365.html">
									​Đề xuất tăng một loạt thuế xăng dầu																			<span class="i-comments"><i class="fa fa-comments"></i> 21</span> 																	</a>
							</li>
													<li>
								<a title="Khó chung tay chặn cuộc gọi rác?" href="http://nhipsongso.tuoitre.vn/tin/20170515/kho-chung-tay-chan-cuoc-goi-rac/1314513.html">
									Khó chung tay chặn cuộc gọi rác?																			<span class="i-comments"><i class="fa fa-comments"></i> 8</span> 																	</a>
							</li>
											</ul>
									</div>
			
			
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep" title="Tài chính - Doanh nghiệp">Tài chính - Doanh nghiệp</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="​Lễ Khánh thành Nhà máy Vĩnh Hưng" href="http://tuoitre.vn/tin/can-biet/20170517/le-khanh-thanh-nha-may-vinh-hung/1316052.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/05/17/hinh-1495010306.jpg"alt=""/>						</a>
						<a  itle="​Lễ Khánh thành Nhà máy Vĩnh Hưng" href="http://tuoitre.vn/tin/can-biet/20170517/le-khanh-thanh-nha-may-vinh-hung/1316052.html">
							​Lễ Khánh thành Nhà máy Vĩnh Hưng																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​Chubb Life tài trợ xây mới trường học thứ 7 ở Việt Nam" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep/20170517/chubb-life-tai-tro-xay-moi-truong-hoc-thu-7-o-viet-nam/1315836.html">
									​Chubb Life tài trợ xây mới trường học thứ 7 ở Việt Nam																																				</a>
							</li>
													<li>
								<a title="​Cá tra thương phẩm phải đáp ứng 4 điều kiện" href="http://tuoitre.vn/tin/can-biet/20170517/ca-tra-thuong-pham-phai-dap-ung-4-dieu-kien/1315887.html">
									​Cá tra thương phẩm phải đáp ứng 4 điều kiện																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 																	</a>
							</li>
													<li>
								<a title="​Bình Phước khuyến khích đầu tư vào ngành điều" href="http://tuoitre.vn/tin/can-biet/20170517/binh-phuoc-khuyen-khich-dau-tu-vao-nganh-dieu/1315884.html">
									​Bình Phước khuyến khích đầu tư vào ngành điều																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 																	</a>
							</li>
													<li>
								<a title="​Có thể phát triển 15.000 ha nuôi tôm trên cát" href="http://tuoitre.vn/tin/can-biet/20170517/co-the-phat-trien-15000-ha-nuoi-tom-tren-cat/1315881.html">
									​Có thể phát triển 15.000 ha nuôi tôm trên cát																																				</a>
							</li>
											</ul>
									</div>
			
			
						</aside>    
    <!-- Contact form -->
            <div class="wrapPopup" id="contactForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
				<h1>Chia sẻ bài viết qua e-mail</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('contactForm')"></a>
				</header>
				<div class="content">
					<form class="frm-1" id="" method="">
						<p>Bài viết</p>
						<h2 class="title-post" title="​12 môtô đáng mua nhất năm 2017" >​12 môtô đáng mua nhất năm 2017</h2>
						<ul>
							<!-- <li><label for="txt-mail">Email (*)</label><input class="txt-1 check_blank sender " type="text" name="txt-mail" id="txt-mail"/></li> -->
							<li>
								<label for="txt-name">Họ & tên của bạn (*)</label><input class="txt-1 check_blank name" type="text" name="txt-name" id="txt-name"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-mail">Email người nhận (*)</label><input class="txt-1 check_blank receiver" type="text" name="txt-mail" id="txt-mail"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-content">Thông điệp gửi kèm</label><textarea class="txtare-1 check_blank email-content" id="txt-content" name="txt-content" placeholder="Nội dung tốt thiểu 5 chữ."></textarea>
								<p class="error"></p>
							</li>
							<!-- <li>
								<label for="txt-code">Mã xác nhận</label>
								<input class="txt-1 txt-2 captcha" type="text" name="txt-code" id="txt-code"/>
							</li> -->
							
							<li><input class="btn-3" type="button" name="btn-feedback" value="Gửi Bài" id="btn-feedback"/></li>
						</ul>
											</form>
				</div>
			</section>
		</div>
	</div>
</div>    









	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170518/12-moto-dang-mua-nhat-nam-2017/1313289.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

		    </section>
	    <script type="text/javascript" src="http://s.tuoitre.vn/TripleX/Script/InRead.js"></script>	    <footer class="footer">
	<ul class="top-footer">
		<li><a href="http://tuoitrenews.vn" target="_blank" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
		<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
		<li><a href="http://tv.tuoitre.vn" target="_blank" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
		<!-- <li><a href="http://tuoitre.vn/Ao-trang" target="_blank" title="Áo Trắng">Áo Trắng</a></li> -->
		<li><a href="http://tusach.tuoitre.vn" target="_blank" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>

		<li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
		<!-- <li class="float-r"><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" target="_blank" title="Đặt báo Online">Đặt báo Online</a></li> -->
		<li class="float-r">
			<a target="_blank" class="btn-android" href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/btn-android.jpg"></a>
			<a target="_blank" class="btn-ios" href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/btn-ios.jpg"></a>
		</li>
	</ul>
	<ul class="list-link">
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - Suy nghĩ">Thời sự - Suy nghĩ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Chuyện thường ngày">Tiêu điểm</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/goc-anh" title="Góc ảnh">Góc ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
				<dd><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống & Yêu">Sống & Yêu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
				<dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://tuoitre.vn/tin/media" title="Media">Media</a></dt>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/video" title="Video">Video</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/photo" title="Video">Photo</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/audio" title="Video">Audio</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/goc-anh" title="Video">Góc Ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>

			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
				<dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ & Bé">Mẹ & Bé</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
				<!-- <dd><a href="" title="Blog bác sĩ">Blog bác sĩ</a></dd> -->
			</dl>

		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a target="_blank" href="http://cohoi.tuoitre.vn" title="Cơ hội mua sắm">Cơ hội mua sắm</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></dt>
			</dl>
		</li>

	</ul>
	<div class="bottom-footer">
		<a class="logo-footer" href="" title="logo"><img  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/logo-footer.png" /></a>
		<p class="float-l">
			<strong>© Copyright 2017 TUOITRE.VN</strong>, All rights reserved <br/>
			® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
		</p>
		<p class="float-r">
			<a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Tòa soạn">Thông tin Tòa soạn</a> -
			<a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/thanhdoan/webtd" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
			<a target="_blank" href=" http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br/>
			<span>Đường dây nóng: <strong>0918.033.133</strong> - Liên hệ Quảng cáo: <strong>083.997.4848</strong></span>
		</p>
	</div>
</footer>
<div class="wrapPopup" id="setHome">
	<div class="popup">
		<div class="centerPopup">
			<section>
				<header>
					<h1>Đặt Tuoitre.vn làm trang chủ</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onclick="closePopup('setHome')"></a>
				</header>
				<div class="content">
					<img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/img-chrome.jpg">
				</div>
			</section>
		</div>
	</div>
</div>

<ul class="list-appmobile">
	<li><a href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" target="_blank" title=""><i class="fa fa-android"></i> <span>Ứng dụng Android</span></a></li>
	<li><a href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" target="_blank" title=""><i class="fa fa-apple"></i> <span>Ứng dụng IOS</span></a></li>
</ul>
<a class="btn-top" href="javascript:void(0);" title="Top"> <span>Về đầu trang</span></a>
	</div>
	<a class="btn-top" href="javascript:void(0);" title="Top">Top</a>
    <!--<div id="ads"><script type="text/javascript" src="http://s.tuoitre.vn/DominoX/qctt.js?v=1.0"></script></div>-->
    <!--<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_baronet.js"></script>-->

	<!-- Google Tag Manager -->
	<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.flexslider.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jscrollpane.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox-buttons.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox-thumbs.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/tabdrop.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/start.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/custom.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/tttt.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/js/comment.min.js"></script>
<script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
	
    /*$(window).load(function(){
        $('.sort-desc').click();        
      });*/


								$('#btn-feedback').click(function(){
									var blanks = $('.check_blank');
									for(var i=0; i<blanks.length; i++){
										if( $(blanks[i]).val().trim()=='' ){
											var label = $(blanks[i]).parent().find('label').text();
											$(blanks[i]).parent().find('p').text('vui lòng nhập '+ label);
											return false;
										}
									}
									var name = $('.name').val();
									// var sender = $('.sender').val();
									var receiver = $('.receiver').val();
									var msg_body =  $('.email-content').val()+ '<br> xem bài viết tại đây: <a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170518/12-moto-dang-mua-nhat-nam-2017/1313289.html">​12 môtô đáng mua nhất năm 2017</a>';
									var object_title = $('.title-post').attr('title');
									var href = $('.title-post').attr('act');
									var msg_title = name + ' chia sẻ với bạn bài viết  '+object_title;
									
									window.open('mailto:'+receiver+'?subject='+msg_title+'&body='+msg_body,'_blank');

								});
								
							

        $('.desc_image').each(function() {
            if ($(this).find('iframe').length > 0) {
                $(this).addClass('rep rep-4-3');
            }
        });
    

    jQuery(function($) {
        $('head').prepend('<link rel="canonical" href="' + window.location.href + '" />');
    });


        jQuery(function($) {
            if ($('.fb-video').length > 0) {
                $('.fb-video').attr('data-href', '');
            }
        });
    
jQuery(function($) {

	        $('#btn-info').click(function() {
	        	var flag = localStorage.getItem('comment-flag');
	        	var comment_timeout = localStorage.getItem('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	var remain_time = 0;
	        	if (comment_timeout) {
	        		remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
	        		remain_time = 30 - remain_time;
	        	}

	        	if (flag == 1 && ((comment_timeout === null) || (comment_timeout !== null && remain_time <= 0))) {
	        		localStorage.clear();
	        	}

	        	if (remain_time <= 0) {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						localStorage.setItem('comment-timeout-' + $('#cm-oid').val(), now);
						localStorage.setItem('comment-flag', 1);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: $('#cm-aid-tracker').val(),
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('#cm-content').val('');
						$('.txt-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		
});
/*]]>*/
</script>
</body>
