

<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
    <meta name="robots" content="index, follow" />

    <!--<meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k" />-->

    <meta name="google-site-verification" content="nsV1o2gWlgNI0d7amNezlNilgzm47WT4bNIgJPV_wjk" />
    <meta name="msvalidate.01" content="E52E0AECFFC89B1959FC75D368D4B11E" />
    <meta name="robots" content="noarchive, noodp">

    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/images/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/css/flexslider.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/css/plug-in-cmt.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/css/jscroll.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/css/jquery.fancybox.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/css/jquery.fancybox-buttons.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/css/jquery.fancybox-thumbs.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/css/font-awesome.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/css/screen.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/css/custom.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/css/print.min.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/css/video-js.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/css/videojs.vast.vpaid.css" media="screen" />
    <!--[if lt IE 9]><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/html5.js"></script><![endif]-->

    <meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Dịch vụ dọn nhà tết &#039;chậm chân hết chỗ&#039; - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://tuoitre.vn/tin/kinh-te/20170123/dich-vu-don-nha-tet-cham-chan-het-cho/1256464.html" />
<meta property="og:description" content="TTO - Tại Đà Nẵng, dịch vụ dọn nhà cuối năm rộ lên và dù rất “đắt sô” nhưng giá không hề tăng. Các bạn sinh viên, lao động thời vụ tận dụng nghề tay trái kiếm thêm tiền tiêu tết và trang trải học phí." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/01/23/don-nha-1485141910.jpg" />
<meta name="description" content="TTO - Tại Đà Nẵng, dịch vụ dọn nhà cuối năm rộ lên và dù rất “đắt sô” nhưng giá không hề tăng. Các bạn sinh viên, lao động thời vụ tận dụng nghề tay trái kiếm thêm tiền tiêu tết và trang trải học phí." />
<meta name="keywords" content="TTO - Tại Đà Nẵng, dịch vụ dọn nhà cuối năm rộ lên và dù rất “đắt sô” nhưng giá không hề tăng. Các bạn sinh viên, lao động thời vụ tận dụng nghề tay trái kiếm thêm tiền tiêu tết và trang trải học phí." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-01-23 12:17 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-01-23 12:17 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-01-23 12:17 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTO - Tại Đà Nẵng, dịch vụ dọn nhà cuối năm rộ lên và dù rất “đắt sô” nhưng giá không hề tăng. Các bạn sinh viên, lao động thời vụ tận dụng nghề tay trái kiếm thêm tiền tiêu tết và trang trải học phí." />
<meta name="keywords" content="TTO - Tại Đà Nẵng, dịch vụ dọn nhà cuối năm rộ lên và dù rất “đắt sô” nhưng giá không hề tăng. Các bạn sinh viên, lao động thời vụ tận dụng nghề tay trái kiếm thêm tiền tiêu tết và trang trải học phí." />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/jquery.min.js"></script>
<title>Dịch vụ dọn nhà tết 'chậm chân hết chỗ' - Tuổi Trẻ Online</title>

    
    <!-- Google Analytics -->
    <!--<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-12518695-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    <!--  Start Custom Script-->
    
    <!--  Start Required Script-->
    <script type="text/javascript">
    String.prototype.endsWith = function(suffix) {
        return this.indexOf(suffix, this.length - suffix.length) !== -1;
    };
    function activeMenu() {
        var url = window.location.href;
        var domain = window.location.protocol + "//" + document.domain;
        // var isSubDomain = url.match(new RegExp(/^([a-z]+\:\/{2})?([\w-]+\.[\w-]+\.\w+)$/)) ? true : false;
        var diaocDomain = "http://batdongsan.tuoitre.vn/";
        var tuyensinhDomain = "http://tuyensinh.tuoitre.vn/";
        var rootDomain = "http://tuoitre.vn/";
        $('.wrapper-nav nav.nav-main > ul > li a').filter(function () {
            $(this).removeClass('active');
            var currentHref = this.href.endsWith('/') ? this.href : this.href + "/";
            var currentUrl = url.endsWith('/') ? url : url + "/";
            var currentDomain = domain.endsWith('/') ? domain : domain + "/";

            var temp = $(this).closest('li').not('li:first-child');
            var active = false;

            if (typeof temp === 'undefined') {

            } else {
                // compare domain with current href on tag <a>
                //if (currentDomain.length == currentHref.length && isSubDomain === false && currentHref == currentUrl) {
                if (currentUrl == rootDomain && currentHref == rootDomain) {
                    $(this).closest('li').addClass("active");
                } else {
                    if (currentHref === currentUrl) {
                        active = true;
                    } else if (currentUrl.substring(0, currentHref.length) === currentHref) {
                        active = true;
                    }
                }

                if (active) {
                    temp.addClass('active');
                    temp.find("div.mega-menu").attr("display:block");
                }

                // special condition
                if (active && currentDomain == diaocDomain && diaocDomain == currentHref) {
                    temp.parents("li").addClass("active");
                } else if (active && currentDomain == tuyensinhDomain && tuyensinhDomain == currentHref) {
                    temp.parents("li").addClass("active");
                }
            }
        });

        // select home page
        var menuSelected = $('nav.nav-main > ul > li.active');
        if(menuSelected == 'undefined' || menuSelected.length == 0){
            $('nav.nav-main > ul > li:first-child').addClass('active');
        }
    }
</script></head>

<body><script type="text/javascript" src="http://static.new.tuoitre.vn/jwplayer/jwplayer.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jwplayer.key = "KIy1cMK4hBzLW72QZTlE4c5udyQc/WT/ez9hCVatmIo=";
/*]]>*/
</script>

	<span class="overlay-fancy"></span>

	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function() {
		FB.init({
			appId      : '787960244659509',
			xfbml      : true,
			version    : 'v2.5'
		});
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="wrapper detail ">
	    <header class="header">
	        
<ul class="top-menu">
	<!--<li class="active"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>-->
	<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>
	<li><a href="http://tv.tuoitre.vn/" target="_blank" title="Chuyên trang Truyền Hình Tuổi Trẻ">Truyền Hình Tuổi Trẻ</a></li>
	<li><a href="http://tuoitrenews.vn/" target="_blank"  title="Tuoitrenews.vn">Tuoitrenews</a></li>
</ul>
<ul class="list-social">
	<li><a href="tel:0918033133" title="0918.033.133">0918.033.133</a></li>
	<li class="btn-sethome"><a href="javascript:void(0);">Đặt làm trang chủ</a></li>
	<li><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" title="Đặt báo Online">Đặt báo Tuổi Trẻ</a></li>
	<li><a class="icon-social icon-facebook" href="https://www.facebook.com/baotuoitre" target="_blank" title="Quan tâm Tuổi Trẻ trên Facebook">facebook</a></li>
	<li><a class="icon-social icon-tw" href="https://twitter.com/tuoitre_tphcm" target="_blank" title="Quan tâm Tuổi Trẻ trên Twitter">twitter</a></li>
	<li><a class="icon-social icon-zing" href="http://me.zing.vn/b/tuoitre.vn" title="zing">zing</a></li>
	<li><a class="icon-social icon-google" href="https://plus.google.com/107706664902384479582" target="_blank" title="Quan tâm Tuổi Trẻ trên Google Plus">googleplus</a></li>
	<li><a class="icon-social icon-ytobe" href="https://www.youtube.com/channel/UCrwJa6KRHWnJpJPZNeKKcvA" target="_blank" title="Quan tâm Tuổi Trẻ trên Youtube">youtube</a></li>
</ul><div class="bottom-header">
	<div class="outer-logo">
		<p>Thứ 2, Ngày 23.01.2017</p>
		<a href="http://tuoitre.vn/"title="Tuổi Trẻ Online"><img alt="logo" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/images/logo.png" /></a>
	</div>
	<div class="block-banner">
        <div id="topad">
  
</div>	</div>
</div>
	    </header>

	    <div class="wrapper-nav" id="main-menu-tto"><nav class="nav-main"><ul class="clearfix"><li><a title="Home" href="http://tuoitre.vn">Home</a></li><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a><div class="mega-menu"><ul class="list-bc"><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></li><li><a title="Thời sự - Suy nghĩ" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></li><li><a title="Phóng sự - Ký sự" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></li><li><a title="Môi trường" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></li><li><a title="Chuyện thường ngày" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></li><li><a title="Quan sát - Bình luận" href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></li><li><a title="Thế giới muôn màu" href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></li><li><a title="Người Việt năm châu" href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></li><li><a title="Hồ sơ" href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a><div class="mega-menu"><ul class="list-bc"><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></li><li><a title="Ký sự pháp đình" href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></li><li><a title="Tư vấn" href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></li></ul></div></li><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a><div class="mega-menu"><ul class="list-bc"><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></li><li><a title="Thị trường" href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></li><li><a title="Tài chính" href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></li><li><a title="Doanh nhân" href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></li><li><a title="Thế giới xe" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></li><li><a title="Bất động sản" href="http://batdongsan.tuoitre.vn/">Bất động sản</a></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li></ul></div></li><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a><div class="mega-menu"><ul class="list-bc"><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></li><li><a title="Phòng mạch online" href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></li><li><a title="Mẹ &amp; Bé" href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></li><li><a title="Giới tính" href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></li><li><a title="Tư vấn hiếm muộn" href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></li><li><a title="Blog bác sĩ" href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></li><li><a title="Biết để khỏe" href="http://tuoitre.vn/tin/song-khoe/biet-de-khoe">Biết để khỏe</a></li></ul></div></li><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a><div class="mega-menu"><ul class="list-bc"><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></li><li><a title="Du học" href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a title="Khoa học" href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></li><li><a title="Câu chuyện giáo dục" href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></li><li><a title="Giáo dục các nước" href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></li><li><a title="Góc học tập" href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></li></ul></div></li><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a><div class="mega-menu"><ul class="list-bc"><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a></li><li><a title="Tin nóng iTuyển sinh" href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></li><li><a title="Học gì - Ở đâu?" href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></li><li><a title="Tuyển sinh 24/7" href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></li><li><a title="Đô thị tri thức" href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></li><li><a title="Chìa khóa thành công" href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></li></ul></div></li><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a></li><li><a title="Bóng đá" href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></li><li><a title="Quần vợt" href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></li><li><a title="Các môn khác" href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></li><li><a title="Thể thao &amp; Cuộc sống" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a title="Sức khỏe thể thao" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a title="Hậu trường" href="http://thethao.tuoitre.vn/trang/hau-truong">Hậu trường</a></li></ul></div></li><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a><div class="mega-menu"><ul class="list-bc"><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></li><li><a title="Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></li><li><a title="Âm nhạc" href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></li><li><a title="Điện ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></li><li><a title="Thời Trang" href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></li><li><a title="Truyền hình" href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></li><li><a title="Hậu trường" href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong">Hậu trường</a></li><li><a title="Văn học - Sách" href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach">Văn học - Sách</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></li><li><a title="Sống &amp; Yêu" href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></li><li><a title="Cơ hội việc làm" href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></li><li><a title="Nhịp sống online" href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></li><li><a title="Bắc nhịp trái tim" href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></li></ul></div></li><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></li><li><a title="Điện thoại" href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></li><li><a title="Thiết bị số" href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></li><li><a title="Blog" href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></li><li><a title="Thị trường" href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></li><li><a title="Đánh giá" href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></li><li><a title="Bảo mật" href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></li><li><a title="Tư vấn tiêu dùng" href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></li><li><a title="Thủ thuật - Kiến thức" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc">Thủ thuật - Kiến thức</a></li><li><a title="Nhịp cầu" href="http://nhipsongso.tuoitre.vn/tin/nhip-cau">Nhịp cầu</a></li></ul></div></li><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a><div class="mega-menu"><ul class="list-bc"><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></li><li><a title="Cùng làm báo" href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao">Cùng làm báo</a></li><li><a title="Phản hồi" href="http://tuoitre.vn/tin/ban-doc/phan-hoi">Phản hồi</a></li><li><a title="Đường dây nóng" href="http://tuoitre.vn/tin/ban-doc/duong-day-nong">Đường dây nóng</a></li><li><a title="Tâm sự" href="http://tuoitre.vn/tin/ban-doc/tam-su">Tâm sự</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/ban-doc/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a><div class="mega-menu"><ul class="list-bc"><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li><li><a title="Những miền đất lạ" href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></li><li><a title="Trải nghiệm - Khám phá" href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></li><li><a title="Ẩm thực" href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></li><li><a title="Văn hóa" href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></li><li><a title="Góc ảnh lữ hành" href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></li></ul></div></li><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a><div class="mega-menu"><ul class="list-bc"><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a></li><li><a title="Tài chính - Doanh nghiệp" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep">Tài chính - Doanh nghiệp</a></li><li><a title="Giáo dục - Hướng nghiệp" href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep">Giáo dục - Hướng nghiệp</a></li><li><a title="Sức khỏe - Đời sống" href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song">Sức khỏe - Đời sống</a></li><li><a title="Du lịch - Giải trí" href="http://tuoitre.vn/tin/can-biet/du-lich">Du lịch - Giải trí</a></li><li><a title="Địa ốc" href="http://tuoitre.vn/tin/can-biet/dia-oc">Địa ốc</a></li><li><a title="Sản phẩm - Công nghệ" href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu">Sản phẩm - Công nghệ</a></li></ul></div></li></ul></nav></div>    <script type="text/javascript">
        activeMenu();
    </script>
			<div class="wrapper-slider">
			 <div class="flexslider-1">
				<ul class="slides">
									<li>
						<a href="http://tuoitre.vn/tin/ban-doc/20170123/audio-231-ket-cung-nhieu-noi-vi-khach-ve-que/1256695.html">
							Audio 23-1: Kẹt cứng nhiều nơi vì khách về quê															<span class="i-audios"><i class="fa fa-volume-up"></i></span> <span class="i-videos"><i class="fa fa-video-camera"></i></span> 													</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/phap-luat/20170123/dao-chich-tao-ton-lam-an-thang-cu-mat/1256497.html">
							'Đạo chích' táo tợn làm ăn 'tháng củ mật'																												</a>
					</li>
									<li>
						<a href="http://dulich.tuoitre.vn/tin/20170123/ong-chu-minh-long-66-tuoi-vuot-tran-ai-chiem-nguong-son-doong/1255489.html">
							Ông chủ Minh Long 66 tuổi vượt 'trần ai' chiêm ngưỡng Sơn Đoòng															<span class="i-comments"><i class="fa fa-comments"></i> 2</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/nhip-song-tre/20170123/400-tre-khuyet-tat-vui-xuan-voi-bup-mai-vang-2017/1256689.html">
							400 trẻ khuyết tật vui xuân với ​Búp mai vàng 2017															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/van-hoa-giai-tri/20170123/xem-mv-cau-chuyen-dau-nam-cua-sao-mai-thanh-le/1256455.html">
							Xem MV Câu chuyện đầu năm của Sao Mai Thành Lê															<span class="i-videos"><i class="fa fa-video-camera"></i></span> 													</a>
					</li>
								</ul>
			</div>
			<a class="btn-rss" href="http://tuoitre.vn/rss" title="RSS">RSS<i class="fa fa-rss-square"></i></a>
			<form class="frm-search" id="search-frm" method="GET" action="http://tuoitre.vn/tim-kiem/gool/">
				<input name="q" class="txt-search" type="text" placeholder="Nội dung cần tìm" />
				<input class="btn-search" type="submit" value="" />
			</form>
		</div>
	
	    <section class="main">
	            
    
    <section class="content ">
        <div class="detail-content">
            <!-- detail breadcrums -->
                            <ul class="breadcrumb">
                                            <li class="active" >
                            <a href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a>                        </li>
                                    </ul>
                        <!-- content -->

                        <div class="left-side">
                
                
                <div class="block-feature block-feature-1">
                    <h1 class="title-2">
                        <a id="object_title" href="javascript:;">Dịch vụ dọn nhà tết 'chậm chân hết chỗ' </a>
                    </h1>

                    <div class="tool-bar">
                        <span class="date">23/01/2017 12:17 GMT+7</span>
                        <ul class="list-tool">
                            <li><a target="_blank"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://tuoitre.vn/tin/kinh-te/20170123/dich-vu-don-nha-tet-cham-chan-het-cho/1256464.html&display=popup&ref=plugin"
                                   title="Facebook"><img class="icon-faces" alt=""
                                                         src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/images/transparent.png"></a>
                            </li>
                            <li><a target="_blank"
                                   href="https://plus.google.com/share?url=http://tuoitre.vn/tin/kinh-te/20170123/dich-vu-don-nha-tet-cham-chan-het-cho/1256464.html"
                                   title="google plus"><img class="icon-googles" alt=""
                                                            src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/images/transparent.png"></a>
                            </li>
                            <li><a href="javascript:void(0);" onClick="openPopup('contactForm')" title=""><img
                                        class="icon-mail" alt=""
                                        src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/images/transparent.png"/></a></li>
                            <li><a onClick="window.print();" title=""><img class="icon-print" alt=""
                                                                           src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/images/transparent.png"/></a>
                            </li>
                        </ul>
                    </div>
                    <p class="txt-head">TTO - Tại Đà Nẵng, dịch vụ dọn nhà cuối năm rộ lên và dù rất “đắt sô” nhưng giá không hề tăng. Các bạn sinh viên, lao động thời vụ tận dụng nghề tay trái kiếm thêm tiền tiêu tết và trang trải học phí.</p>
                </div>

                <!-- Interactive -->
                                <!-- End Interactive -->

                <!-- Infographic Grid -->
                                <!-- End Infographic Grid -->

                <!-- Normal layout-->
                <div class="fck ">
                                            <table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Hai bạn sinh viên ĐH Bách khoa Đà Nẵng tranh thủ đi dọn nhà cuối năm kiếm thêm thu nhập - Ảnh: ĐOÀN NHẠN" src="http://static.new.tuoitre.vn/tto/i/s626/2017/01/23/don-nha-1485141910.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Hai bạn sinh viên ĐH Bách khoa Đà Nẵng tranh thủ đi dọn nhà cuối năm kiếm thêm thu nhập - Ảnh: ĐOÀN NHẠN</td>
		</tr></tbody></table><p>“Chậm chân hết chỗ” - đó là dòng quảng cáo được tìm thấy khá nhiều trên các trang dịch vụ vệ sinh nhà ở dịp tết. Lời quảng cáo không hề cường điệu bởi dịch vụ này đã “cháy hàng” từ cuối tháng 11 âm lịch.</p>

<p>Anh Đới Văn Cường (31 tuổi), giám đốc Công ty cổ phần dịch vụ vệ sinh Serlife (Q.Liên Chiểu, Đà Nẵng), cho biết ngày thường có 20 công nhân, dịp tết công ty tuyển thêm 30 nhân viên thời vụ nhưng vẫn không kịp “chạy sô”, phải chia sẻ bớt mối cho các công ty bạn.</p>

<p>Dù đang là cao điểm nhưng các dịch vụ vệ sinh nhà tết không có dấu hiệu tăng giá.</p>

<p>“Năm nay kinh tế khó khăn, người dân cân nhắc hơn trong chi tiêu nên dù giá hóa chất, máy móc đều tăng nhưng chúng tôi không dám tăng giá dịch vụ quá nhiều vì sợ mất khách” - đại diện một công ty dọn nhà trên đường Ỷ Lan Nguyên Phi (Q.Hải Châu) cho biết.</p>

<p>Với nhiều gia đình ở Đà Nẵng, dịch vụ dọn nhà dịp tết đã quen thuộc từ nhiều năm nay.</p>

<p>Chị Nguyễn Thị Tuyết Minh (36 tuổi), trú Q.Hải Châu, chia sẻ: “Hai vợ chồng tôi đều là nhân viên văn phòng, mỗi năm dịp này phải bỏ ra 1-2 triệu đồng để tổng vệ sinh, tân trang nhà cửa, dù vậy tôi vẫn sẵn lòng để có được không gian sạch sẽ đón tết”.</p>

<p>Chị Minh cho biết thêm dù năm nào cũng chọn chỗ quen nhưng phải đặt trước nhiều ngày bên công ty mới xếp được lịch cho nhân công đến dọn dẹp nhà.</p>

<p>Ngoài những lao động chuyên nghiệp, đây cũng là thời điểm để lao động nghiệp dư, đặc biệt là các bạn sinh viên, tìm việc làm với mức lương cao gấp nhiều lần ngày thường.</p>

<p>Bạn Lê Thị Hồng Liên, sinh viên năm nhất ĐH Bách khoa Đà Nẵng, cho biết ngày thường đi phụ quán cà phê 5 giờ mỗi ngày, hằng tháng nhận lương chưa tới 1 triệu đồng. Nay được các bạn cùng phòng ký túc xá giới thiệu đi dọn dẹp nhà cửa mỗi ngày được trả công 200.000 đồng, còn được bao cơm trưa.</p>

<p>“Tết này dù mong được về quê lắm nhưng lương cao nên mình sẽ ở lại đến 29 tết mới về. Mấy hôm nay mình đã dành dụm được 2 triệu đồng, nếu những ngày tới công việc vẫn ổn định thì năm nay sẽ có thêm một khoản tiền cho gia đình ăn tết” - Liên nói.</p>

<p>Quê Liên ở huyện Triệu Phong, Quảng Trị, sau sự cố biển miền Trung cuộc sống gia đình đảo lộn, cha mẹ Liên phải bỏ quê đi hái tiêu thuê tận Đắk Lắk.</p>

<p>Không chỉ Liên, nhiều sinh viên đi học xa quê tranh thủ làm thêm đều cho đây là nghề “hái ra tiền”. Ngoài một số bạn đăng ký làm cho những công ty dịch vụ, nhiều sinh viên chủ động đứng ra lập nhóm hoạt động để có thu nhập cao hơn.</p>

<p>Bạn Bùi Công Nguyên (21 tuổi), sinh viên ĐH Kinh tế Đà Nẵng, bảo mọi năm làm cho công ty dịch vụ được trả công 150.000 đồng/ngày, năm nay Nguyên cùng một số bạn quen lập nhóm rồi đăng tin trên mạng trực tiếp nhận yêu cầu của chủ nhà.</p>

<p>Nhờ nhận làm giá rẻ hơn các công ty dọn nhà nên nhóm Nguyên có khá nhiều khách thuê. Trung bình mỗi ngày nhóm kiếm được 300.000-400.000 đồng/người, Nguyên nói số tiền kiếm được trong tháng tết sẽ đủ đóng học phí cho học kỳ tới.</p>

<table border="0" cellpadding="1" cellspacing="4" class="dbox"><tbody><tr><td>
			<p>Giá dịch vụ vệ sinh ghế sofa, salon dao động từ 350.000-450.000 đồng/bộ, giặt rèm cửa 30.000-35.000 đồng/kg, đánh bóng sàn nhà, cầu thang đá mài 80.000-100.000 đồng/m<sup>2</sup>, tẩy bóng gạch nền nhà 10.000-15.000 đồng/m<sup>2</sup>, giặt nệm cao su, nệm mút từ 320.000-370.000 đồng/chiếc.</p>

			<p>Nếu chủ nhà muốn khoán trọn gói, thông thường chi phí dọn dẹp nhà cửa toàn bộ cho nhà hai tầng khoảng 1,5 triệu đồng, nhà ba tầng khoảng 2 triệu đồng trở lên tùy kết cấu nhà.</p>
			</td>
		</tr></tbody></table>                    
                    <div class="wrapper-qt">
                        <div class="qtam_social btn-qt">
                            <input type="hidden" id="object_id"
                                   value="1256464"/>

                            <div id="like_thread" layout="tto">
                            </div>
                        </div>

                        <strong>ĐOÀN NHẠN - TẤN LỰC</strong>
                    </div>
                </div>

                <!--<div class="block-qc block-qc-bottom">
                    <script type="text/javascript" language="javascript"
                            src="http://s.tuoitre.vn/DominoX/script/ads_bottom_article.js"></script>
                </div>-->

                <!-- list tag -->
                                    <ul class="block-key">
                        <li>Từ khóa</li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/dich-vu-don-nha-dip-tet/752839.html">dịch vụ dọn nhà dịp tết</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/lao-dong-thoi-vu/178126.html">lao động thời vụ</a>
                            </li>
                                            </ul>
                
                <!-- Comment -->
                                    
<input type="hidden" id="cm-oid" name="cm-oid" value="1256464" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="1" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1256464)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Dịch vụ dọn nhà tết &#039;chậm chân hết chỗ&#039; - Kinh tế - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="11" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=e1544ac4428562ac77e248449fccbb79&amp;o=i" width="1" height="1" />                                <!-- End Comment -->

                            </div>

            <div class="right-side">
                
                <!-- <div class="recommendation"> -->
                                <!-- </div> -->

                
                <!-- doc nhieu -->
                                    <h2 class="title">Tin đọc nhiều</h2>
                                        <div class="block-1">
                                                    <a class="img_160_90_1" title="Phản gỗ, mai 2 tỷ đồng ra chợ hoa tết Đà Nẵng"
                               href="http://tuoitre.vn/tin/kinh-te/20170122/phan-go-mai-2-ty-dong-ra-cho-hoa-tet-da-nang/1256392.html">
                                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/22/22-1-phan-go-khung-gia-tien-ti-xuong-pho-1-1485075271.jpg"alt="Phản gỗ, mai 2 tỷ đồng ra chợ hoa tết Đà Nẵng"/>                            </a>
                                                <h4>
                            <a href="http://tuoitre.vn/tin/kinh-te/20170122/phan-go-mai-2-ty-dong-ra-cho-hoa-tet-da-nang/1256392.html">
                                Phản gỗ, mai 2 tỷ đồng ra chợ hoa tết Đà Nẵng                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 16</span>                                                             </a>
                        </h4>
                    </div>
                    <div class="scroll-pane scroll-pane-4">
                        <ul class="list-1 list-border">
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/kinh-te/20170122/ga-dong-25-trieu-dan-choi-sang-mua-bieu-tet/1256329.html">
                                        ​“Gà đồng” 25 triệu, dân chơi sang mua biếu Tết                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 8</span>                                                                             </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/kinh-te/20170122/hoa-tet-tang-gia-nguoi-mua-nghe-ngong/1256176.html">
                                        Hoa tết tăng giá, người mua nghe ngóng                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 3</span>                                                                             </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/kinh-te/20170121/san-hang-nha-lam-qua-cho-tet-online/1255822.html">
                                        Săn hàng nhà làm trên chợ tết online                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 2</span>                                                                             </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/kinh-te/20170123/hong-xoai-dua-hau-tet-gia-cao-quyt-buoi-vu-sua-tram-lang/1256557.html">
                                        Hồng, xoài, dưa hấu... tết giá cao; quýt, bưởi, vú sữa... trầm lắng                                                                                                                                                                </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/kinh-te/20170123/sam-giay-di-tet-50000-dong-doi-quan-jean-70000-dong-cai/1256536.html">
                                        Sắm giày đi tết 50.000 đồng/đôi, quần jean 70.000 đồng/cái                                                                                                                                                                </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/kinh-te/20170120/hang-tet-dai-gia/1255189.html">
                                        Hàng tết “đại gia”                                                                                    <span class="i-comments"><i class="fa fa-comments"></i> 5</span>                                                                             </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/kinh-te/20170121/tranh-chung-tet-con-ga-hut-khach/1255855.html">
                                        Tranh chưng tết con gà hút khách                                                                                     <span class="i-comments"><i class="fa fa-comments"></i> 2</span>                                                                             </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/kinh-te/20170121/treo-nhieu-khoan-lo-gia-dien-se-tang/1255759.html">
                                        “Treo” nhiều khoản lỗ, giá điện sẽ tăng?                                                                                      <span class="i-comments"><i class="fa fa-comments"></i> 5</span>                                                                             </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/kinh-te/20170123/sam-tet-dem-quan-ao-jean-giam-gia-3040/1256533.html">
                                        Sắm tết đêm quần áo jean giảm giá 30-40%                                                                                                                                                                </a>
                                </li>
                                                    </ul>
                    </div>
                
                <!--<div class="block-adv">
                    <div style="padding-bottom:-5px">
                        <script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=0860c3cc-9fb4-4d89-b950-fb3a954fc1e9"></script>
                        <script type="text/javascript" language="javascript"
                                src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=7213c31f-7b5f-4c8d-86e1-8a5a63f2c60e"></script>
                    </div>
                    <script type="text/javascript" language="javascript"
                            src="http://s.tuoitre.vn/DominoX/script/ads_scroll_detail_2.js"></script>
                </div>-->

                <!-- thị trường -->
                
            </div>

        
            <img
                src="http://dt.tuoitre.vn?app=1&cat=11&obj=1256464"
                width="1" height="1">
        </div>

        <div class="clear"></div>

        <!-- Chu de nong -->
                    <div class="highlight">
                <h2 class="clearfix"><a href="javascript:;">Tin cùng chuyên mục</a></h2>
                <ul class="list-media list-media-2">
                                                                                                                                                                                                    
                            <li>
                                <a class="img_160_90" title="​Petrolimex bắt đầu bán xăng tiêu chuẩn khí thải Euro 4"
                                   href="http://tuoitre.vn/tin/kinh-te/20170123/petrolimex-bat-dau-ban-xang-tieu-chuan-khi-thai-euro-4/1256710.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/23/1-1485148805.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="​Petrolimex bắt đầu bán xăng tiêu chuẩn khí thải Euro 4"
                                       href="http://tuoitre.vn/tin/kinh-te/20170123/petrolimex-bat-dau-ban-xang-tieu-chuan-khi-thai-euro-4/1256710.html">
                                        ​Petrolimex bắt đầu bán xăng tiêu chuẩn khí thải Euro 4                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Sắm tết đêm quần áo jean giảm giá 30-40%"
                                   href="http://tuoitre.vn/tin/kinh-te/20170123/sam-tet-dem-quan-ao-jean-giam-gia-3040/1256533.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/23/mua-sam-dem-1485133764.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Sắm tết đêm quần áo jean giảm giá 30-40%"
                                       href="http://tuoitre.vn/tin/kinh-te/20170123/sam-tet-dem-quan-ao-jean-giam-gia-3040/1256533.html">
                                        Sắm tết đêm quần áo jean giảm giá 30-40%                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Sắm giày đi tết 50.000 đồng/đôi, quần jean 70.000 đồng/cái"
                                   href="http://tuoitre.vn/tin/kinh-te/20170123/sam-giay-di-tet-50000-dong-doi-quan-jean-70000-dong-cai/1256536.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/23/hoi-det-may-theu-dan-1485133574.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Sắm giày đi tết 50.000 đồng/đôi, quần jean 70.000 đồng/cái"
                                       href="http://tuoitre.vn/tin/kinh-te/20170123/sam-giay-di-tet-50000-dong-doi-quan-jean-70000-dong-cai/1256536.html">
                                        Sắm giày đi tết 50.000 đồng/đôi, quần jean 70.000 đồng/cái                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Chống nghẽn mạng, nghẽn ATM dịp tết"
                                   href="http://tuoitre.vn/tin/kinh-te/20170123/chong-nghen-mang-nghen-atm-dip-tet/1256476.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/01/23/atm-1485135266.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Chống nghẽn mạng, nghẽn ATM dịp tết"
                                       href="http://tuoitre.vn/tin/kinh-te/20170123/chong-nghen-mang-nghen-atm-dip-tet/1256476.html">
                                        Chống nghẽn mạng, nghẽn ATM dịp tết                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                </ul>
            </div>
        
        <!-- List topic -->
                                    <div class="block-left block-left-new first">
                    <h2 class="title">
                        <a title="Chính trị - Xã hội"
                           href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">
                            Chính trị - Xã hội                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Kẹt cứng nhiều nơi vì khách về quê "
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170123/dket-cung-nhieu-noi-vi-khach-ve-que/1256596.html">
                                    Kẹt cứng nhiều nơi vì khách về quê                                                                                                                                                 </a>
                            </li>
                                                    <li>
                                <a title="Cầu Rạch Miễu lại kẹt xe nghiêm trọng"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170123/cau-rach-mieu-lai-ket-xe-nghiem-trong/1256626.html">
                                    Cầu Rạch Miễu lại kẹt xe nghiêm trọng                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 6</span> <span class="i-videos"><i class="fa fa-video-camera"></i></span> <span class="i-photos"><i class="fa fa-picture-o"></i></span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Thủ tướng thắp hương viếng mẹ Nguyễn Thị Thứ có 12 con cháu liệt sĩ"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170122/thu-tuong-thap-huong-vieng-me-nguyen-thi-thu-co-12-con-chau-liet-si/1256443.html">
                                    Thủ tướng thắp hương viếng mẹ Nguyễn Thị Thứ có 12 con cháu liệt sĩ                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 2</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Ném bom xăng, mắm tôm vô nhà dân"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170122/nem-bom-xang-mam-tom-vo-nha-dan/1256407.html">
                                    Ném bom xăng, mắm tôm vô nhà dân                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 11</span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Pháp luật"
                           href="http://tuoitre.vn/tin/phap-luat">
                            Pháp luật                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="&#039;Đạo chích&#039; táo tợn làm ăn &#039;tháng củ mật&#039;"
                                   href="http://tuoitre.vn/tin/phap-luat/20170123/dao-chich-tao-ton-lam-an-thang-cu-mat/1256497.html">
                                    'Đạo chích' táo tợn làm ăn 'tháng củ mật'                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Điều tra 2 vụ cướp ở Phú Quốc  đăng trên facebook "
                                   href="http://tuoitre.vn/tin/phap-luat/20170123/dieu-tra-2-vu-cuop-o-phu-quoc-dang-tren-facebook/1256716.html">
                                    Điều tra 2 vụ cướp ở Phú Quốc  đăng trên facebook                                                                                                                                                 </a>
                            </li>
                                                    <li>
                                <a title="Công an, kiểm sát viên làm oan ông Chấn lãnh án tù "
                                   href="http://tuoitre.vn/tin/phap-luat/20170123/cong-an-kiem-soat-vien-lam-oan-ong-chan-lanh-an-tu/1256692.html">
                                    Công an, kiểm sát viên làm oan ông Chấn lãnh án tù                                                                             <span class="i-comments"><i class="fa fa-comments"></i> 2</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Ngày tết gặp trường hợp khẩn cấp, gọi số nào?"
                                   href="http://tuoitre.vn/tin/phap-luat/20170122/ngay-tet-gap-truong-hop-khan-cap-goi-so-nao/1256215.html">
                                    Ngày tết gặp trường hợp khẩn cấp, gọi số nào?                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 4</span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Thế giới"
                           href="http://tuoitre.vn/tin/the-gioi">
                            Thế giới                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Một nước Mỹ &#039;ích kỷ&#039; sắp quay lại? "
                                   href="http://tuoitre.vn/tin/the-gioi/20170123/mot-nuoc-my-ich-ky-sap-quay-tro-lai/1256686.html">
                                    Một nước Mỹ 'ích kỷ' sắp quay lại?                                                                                                                                                 </a>
                            </li>
                                                    <li>
                                <a title="​Tổng thống Phillipines ủng hộ cảnh sát trưởng bị kêu gọi từ chức"
                                   href="http://tuoitre.vn/tin/the-gioi/20170123/tong-thong-phillipines-ung-ho-canh-sat-truong-bi-keu-goi-tu-chuc/1256698.html">
                                    ​Tổng thống Phillipines ủng hộ cảnh sát trưởng bị kêu gọi từ chức                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Triều Tiên đã đặt tên lửa lên bệ phóng"
                                   href="http://tuoitre.vn/tin/the-gioi/20170123/trieu-tien-da-dat-ten-lua-tren-be-phong/1256671.html">
                                    Triều Tiên đã đặt tên lửa lên bệ phóng                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="​Tổng thống Hàn Quốc phủ nhận liên quan danh sách đen"
                                   href="http://tuoitre.vn/tin/the-gioi/20170123/tong-thong-han-quoc-phu-nhan-lien-quan-danh-sach-den/1256665.html">
                                    ​Tổng thống Hàn Quốc phủ nhận liên quan danh sách đen                                                                                                                                                </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Giáo dục"
                           href="http://tuoitre.vn/tin/giao-duc">
                            Giáo dục                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="​Làm sao để không ‘nhức đầu’ khi đưa con về quê ăn tết?"
                                   href="http://tuoitre.vn/tin/giao-duc/20170123/lam-sao-de-khong-nhuc-dau-khi-dua-con-ve-que-an-tet/1255948.html">
                                    ​Làm sao để không ‘nhức đầu’ khi đưa con về quê ăn tết?                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 6</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Chia sẻ với người nghèo - nét đẹp ngày tết"
                                   href="http://tuoitre.vn/tin/giao-duc/20170122/chia-se-voi-nguoi-ngheo-net-dep-ngay-tet/1256170.html">
                                    Chia sẻ với người nghèo - nét đẹp ngày tết                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="​Băn khoăn một ít về đề thi thử nghiệm môn toán"
                                   href="http://tuoitre.vn/tin/giao-duc/20170122/ban-khoan-mot-it-ve-de-thi-thu-nghiem-mon-toan/1256098.html">
                                    ​Băn khoăn một ít về đề thi thử nghiệm môn toán                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 5</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Đừng phó mặc con với internet"
                                   href="http://tuoitre.vn/tin/ban-doc/tieu-diem/20170122/dung-pho-mac-con-voi-internet/1254925.html">
                                    Đừng phó mặc con với internet                                                                                                                                                </a>
                            </li>
                        
                    </ul>
                </div>
                        </section>

    <!-- Right sidebar -->
            <aside class="sidebar">

    
	<!-- event share -->
	
	<!-- ads1 right top -->
			<!--<div class="block-ad" style="height:250px !important;overflow:hidden;margin-bottom:10px;padding-bottom:0px">
			<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_right_300x250_1.js"></script>
		</div>-->
	
	<!-- Render Thong tin thi truong block -->
	
	
	<!-- Render right block by term[0] -->
	 										<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính - Chứng khoán">Tài chính - Chứng khoán</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Sài Gòn bắt đầu truy xuất nguồn gốc rau quả bằng smartphone" href="http://tuoitre.vn/tin/kinh-te/20170118/sai-gon-bat-dau-truy-xuat-nguon-goc-rau-qua-bang-smartphone/1254118.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/01/18/1-5-jpg-1484708085.jpg"alt=""/>						</a>
						<a  itle="Sài Gòn bắt đầu truy xuất nguồn gốc rau quả bằng smartphone" href="http://tuoitre.vn/tin/kinh-te/20170118/sai-gon-bat-dau-truy-xuat-nguon-goc-rau-qua-bang-smartphone/1254118.html">
							Sài Gòn bắt đầu truy xuất nguồn gốc rau quả bằng smartphone															<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 													</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​Giá vàng trong nước nhắm mốc 37 triệu đồng/lượng" href="http://tuoitre.vn/tin/kinh-te/20170118/gia-vang-trong-nuoc-nham-moc-37-trieu-dong-luong/1254112.html">
									​Giá vàng trong nước nhắm mốc 37 triệu đồng/lượng																																				</a>
							</li>
													<li>
								<a title="Sau 5 tháng, doanh thu Vietlott lên đến 1.600 tỉ" href="http://tuoitre.vn/tin/kinh-te/20170117/sau-5-thang-doanh-thu-vietlott-len-den-1600-ti/1253626.html">
									Sau 5 tháng, doanh thu Vietlott lên đến 1.600 tỉ																			<span class="i-comments"><i class="fa fa-comments"></i> 31</span> 																	</a>
							</li>
													<li>
								<a title="Cần tính thời điểm hợp lý để điều chỉnh giá điện" href="http://tuoitre.vn/tin/kinh-te/20170111/can-tinh-thoi-diem-hop-ly-de-dieu-chinh-gia-dien/1250428.html">
									Cần tính thời điểm hợp lý để điều chỉnh giá điện																																				</a>
							</li>
													<li>
								<a title="​Ninh Bình phản ứng mức thu phí cảng biển của Hải Phòng" href="http://tuoitre.vn/tin/kinh-te/20170110/ninh-binh-phan-ung-muc-thu-phi-cang-bien-cua-hai-phong/1249924.html">
									​Ninh Bình phản ứng mức thu phí cảng biển của Hải Phòng																			<span class="i-comments"><i class="fa fa-comments"></i> 2</span> 																	</a>
							</li>
											</ul>
									</div>
			
																			<div class="block-ad">
								<!--div id="Rgiht2"></div-->							</div>
																		
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="​Thaco hợp tác Hàn Quốc sản xuất máy nông nghiệp" href="http://tuoitre.vn/tin/kinh-te/20170118/thaco-hop-tac-han-quoc-san-xuat-may-nong-nghiep/1254256.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/01/18/may-1484729553.jpg"alt=""/>						</a>
						<a  itle="​Thaco hợp tác Hàn Quốc sản xuất máy nông nghiệp" href="http://tuoitre.vn/tin/kinh-te/20170118/thaco-hop-tac-han-quoc-san-xuat-may-nong-nghiep/1254256.html">
							​Thaco hợp tác Hàn Quốc sản xuất máy nông nghiệp																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Sài Gòn bắt đầu truy xuất nguồn gốc rau quả bằng smartphone" href="http://tuoitre.vn/tin/kinh-te/20170118/sai-gon-bat-dau-truy-xuat-nguon-goc-rau-qua-bang-smartphone/1254118.html">
									Sài Gòn bắt đầu truy xuất nguồn gốc rau quả bằng smartphone																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 																	</a>
							</li>
													<li>
								<a title="​Giá vàng trong nước nhắm mốc 37 triệu đồng/lượng" href="http://tuoitre.vn/tin/kinh-te/20170118/gia-vang-trong-nuoc-nham-moc-37-trieu-dong-luong/1254112.html">
									​Giá vàng trong nước nhắm mốc 37 triệu đồng/lượng																																				</a>
							</li>
													<li>
								<a title="Sau 5 tháng, doanh thu Vietlott lên đến 1.600 tỉ" href="http://tuoitre.vn/tin/kinh-te/20170117/sau-5-thang-doanh-thu-vietlott-len-den-1600-ti/1253626.html">
									Sau 5 tháng, doanh thu Vietlott lên đến 1.600 tỉ																			<span class="i-comments"><i class="fa fa-comments"></i> 31</span> 																	</a>
							</li>
													<li>
								<a title="Nhà mạng lo giữ chất lượng truy cập internet dịp Tết" href="http://tuoitre.vn/tin/kinh-te/20170116/nha-mang-lo-giu-chat-luong-truy-cap-internet-dip-tet/1253203.html">
									Nhà mạng lo giữ chất lượng truy cập internet dịp Tết																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 																	</a>
							</li>
											</ul>
									</div>
			
										
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title=" Thế giới xe"> Thế giới xe</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Băng giá biến xe hơi thành... tác phẩm nghệ thuật" href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau/20170120/bang-gia-bien-xe-hoi-thanh-tac-pham-nghe-thuat/1255288.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/01/20/xe-hoi-22-1484876879.jpg"alt=""/>						</a>
						<a  itle="Băng giá biến xe hơi thành... tác phẩm nghệ thuật" href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau/20170120/bang-gia-bien-xe-hoi-thanh-tac-pham-nghe-thuat/1255288.html">
							Băng giá biến xe hơi thành... tác phẩm nghệ thuật															<span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Xe hơi nào cho tổng thống trong lễ nhậm chức ông Trump? " href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170120/xe-hoi-nao-cho-tong-thong-trong-le-nham-chuc-ong-trump/1255423.html">
									Xe hơi nào cho tổng thống trong lễ nhậm chức ông Trump? 																			<span class="i-videos"><i class="fa fa-video-camera"></i></span> 																	</a>
							</li>
													<li>
								<a title="Ôtô Trường Hải dẫn đầu danh sách 500 doanh nghiệp VN 2016" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170119/oto-truong-hai-dan-dau-danh-sach-500-doanh-nghiep-vn-2016/1254994.html">
									Ôtô Trường Hải dẫn đầu danh sách 500 doanh nghiệp VN 2016																																				</a>
							</li>
													<li>
								<a title="​Thaco hợp tác Hàn Quốc sản xuất máy nông nghiệp" href="http://tuoitre.vn/tin/kinh-te/20170118/thaco-hop-tac-han-quoc-san-xuat-may-nong-nghiep/1254256.html">
									​Thaco hợp tác Hàn Quốc sản xuất máy nông nghiệp																																				</a>
							</li>
													<li>
								<a title="Nhà khoa học công nhận bộ tiết kiệm xăng, thợ thì chưa, tại sao?" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe/20170117/nha-khoa-hoc-cong-nhan-bo-tiet-kiem-xang-tho-thi-chua-tai-sao/1252966.html">
									Nhà khoa học công nhận bộ tiết kiệm xăng, thợ thì chưa, tại sao?																			<span class="i-comments"><i class="fa fa-comments"></i> 40</span> <span class="i-videos"><i class="fa fa-video-camera"></i></span> 																	</a>
							</li>
											</ul>
									</div>
			
																			<div class="block-ad">
								<!--div id="Rgiht3"></div-->							</div>
																		
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Nhịp cầu tiêu dùng">Nhịp cầu tiêu dùng</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Tìm mua đặc sản tết sạch, nguồn gốc rõ ràng" href="http://tuoitre.vn/tin/kinh-te/20170122/tim-mua-dac-san-tet-sach-nguon-goc-ro-rang/1256191.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/01/22/a22d533a.jpg"alt=""/>						</a>
						<a  itle="Tìm mua đặc sản tết sạch, nguồn gốc rõ ràng" href="http://tuoitre.vn/tin/kinh-te/20170122/tim-mua-dac-san-tet-sach-nguon-goc-ro-rang/1256191.html">
							Tìm mua đặc sản tết sạch, nguồn gốc rõ ràng															<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 													</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​Namviet Motor tiếp tục đột phá trong năm 2017 " href="http://tuoitre.vn/tin/kinh-te/thi-truong/20170120/namviet-motor-tiep-tuc-dot-pha-trong-nam-2017/1254940.html">
									​Namviet Motor tiếp tục đột phá trong năm 2017 																																				</a>
							</li>
													<li>
								<a title="​Thaco hợp tác Hàn Quốc sản xuất máy nông nghiệp" href="http://tuoitre.vn/tin/kinh-te/20170118/thaco-hop-tac-han-quoc-san-xuat-may-nong-nghiep/1254256.html">
									​Thaco hợp tác Hàn Quốc sản xuất máy nông nghiệp																																				</a>
							</li>
													<li>
								<a title="Sài Gòn bắt đầu truy xuất nguồn gốc rau quả bằng smartphone" href="http://tuoitre.vn/tin/kinh-te/20170118/sai-gon-bat-dau-truy-xuat-nguon-goc-rau-qua-bang-smartphone/1254118.html">
									Sài Gòn bắt đầu truy xuất nguồn gốc rau quả bằng smartphone																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 																	</a>
							</li>
													<li>
								<a title="​Giá vàng trong nước nhắm mốc 37 triệu đồng/lượng" href="http://tuoitre.vn/tin/kinh-te/20170118/gia-vang-trong-nuoc-nham-moc-37-trieu-dong-luong/1254112.html">
									​Giá vàng trong nước nhắm mốc 37 triệu đồng/lượng																																				</a>
							</li>
											</ul>
									</div>
			
			
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep" title="Tài chính - Doanh nghiệp">Tài chính - Doanh nghiệp</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Sở hữu Van Phuc Riverside City - bất động sản 3 trong 1" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep/20170122/so-huu-van-phuc-riverside-city-bat-dong-san-3-trong-1/1253104.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/01/16/thanhcongplaza-1-1484560533.jpg"alt=""/>						</a>
						<a  itle="Sở hữu Van Phuc Riverside City - bất động sản 3 trong 1" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep/20170122/so-huu-van-phuc-riverside-city-bat-dong-san-3-trong-1/1253104.html">
							Sở hữu Van Phuc Riverside City - bất động sản 3 trong 1																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​“Không gian xanh” trong quy hoạch đô thị tại TP.HCM  " href="http://tuoitre.vn/tin/can-biet/20170121/khong-gian-xanh-trong-quy-hoach-do-thi-tai-tphcm/1254895.html">
									​“Không gian xanh” trong quy hoạch đô thị tại TP.HCM  																																				</a>
							</li>
													<li>
								<a title="Dân Sài Gòn đi siêu thị đặt nồi thịt kho Tết" href="http://tuoitre.vn/tin/can-biet/20170120/dan-sai-gon-di-sieu-thi-dat-noi-thit-kho-tet/1255519.html">
									Dân Sài Gòn đi siêu thị đặt nồi thịt kho Tết																			<span class="i-comments"><i class="fa fa-comments"></i> 1</span> 																	</a>
							</li>
													<li>
								<a title="​Xả nước phục vụ gieo cấy vụ Đông Xuân 2016-2017: Sẵn sàng cho xả nước đợt 2" href="http://tuoitre.vn/tin/can-biet/20170120/xa-nuoc-phuc-vu-gieo-cay-vu-dong-xuan-20162017-san-sang-cho-xa-nuoc-dot-2/1255363.html">
									​Xả nước phục vụ gieo cấy vụ Đông Xuân 2016-2017: Sẵn sàng cho xả nước đợt 2																																				</a>
							</li>
													<li>
								<a title="​Kết quả kinh doanh ấn tượng của Thaco năm 2016" href="http://tuoitre.vn/tin/can-biet/20170120/ket-qua-kinh-doanh-an-tuong-cua-thaco-nam-2016/1255324.html">
									​Kết quả kinh doanh ấn tượng của Thaco năm 2016																																				</a>
							</li>
											</ul>
									</div>
			
			
						</aside>    
    <!-- Contact form -->
            <div class="wrapPopup" id="contactForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
				<h1>Chia sẻ bài viết qua e-mail</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('contactForm')"></a>
				</header>
				<div class="content">
					<form class="frm-1" id="" method="">
						<p>Bài viết</p>
						<h2 class="title-post" title="Dịch vụ dọn nhà tết &#039;chậm chân hết chỗ&#039;" >Dịch vụ dọn nhà tết 'chậm chân hết chỗ'</h2>
						<ul>
							<!-- <li><label for="txt-mail">Email (*)</label><input class="txt-1 check_blank sender " type="text" name="txt-mail" id="txt-mail"/></li> -->
							<li>
								<label for="txt-name">Họ & tên của bạn (*)</label><input class="txt-1 check_blank name" type="text" name="txt-name" id="txt-name"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-mail">Email người nhận (*)</label><input class="txt-1 check_blank receiver" type="text" name="txt-mail" id="txt-mail"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-content">Thông điệp gửi kèm</label><textarea class="txtare-1 check_blank email-content" id="txt-content" name="txt-content" placeholder="Nội dung tốt thiểu 5 chữ."></textarea>
								<p class="error"></p>
							</li>
							<!-- <li>
								<label for="txt-code">Mã xác nhận</label>
								<input class="txt-1 txt-2 captcha" type="text" name="txt-code" id="txt-code"/>
							</li> -->
							
							<li><input class="btn-3" type="button" name="btn-feedback" value="Gửi Bài" id="btn-feedback"/></li>
						</ul>
											</form>
				</div>
			</section>
		</div>
	</div>
</div>    


	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://tuoitre.vn/tin/kinh-te/20170123/dich-vu-don-nha-tet-cham-chan-het-cho/1256464.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

		    </section>
	    <script type="text/javascript" src="http://s.tuoitre.vn/TripleX/Script/InRead.js"></script>	    <footer class="footer">
	<ul class="top-footer">
		<li><a href="http://tuoitrenews.vn" target="_blank" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
		<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
		<li><a href="http://tv.tuoitre.vn" target="_blank" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
		<!-- <li><a href="http://tuoitre.vn/Ao-trang" target="_blank" title="Áo Trắng">Áo Trắng</a></li> -->
		<li><a href="http://tusach.tuoitre.vn" target="_blank" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>

		<li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
		<!-- <li class="float-r"><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" target="_blank" title="Đặt báo Online">Đặt báo Online</a></li> -->
		<li class="float-r">
			<a target="_blank" class="btn-android" href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/images/btn-android.jpg"></a>
			<a target="_blank" class="btn-ios" href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/images/btn-ios.jpg"></a>
		</li>
	</ul>
	<ul class="list-link">
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - Suy nghĩ">Thời sự - Suy nghĩ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Chuyện thường ngày">Tiêu điểm</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/goc-anh" title="Góc ảnh">Góc ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
				<dd><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống & Yêu">Sống & Yêu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
				<dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://tuoitre.vn/tin/media" title="Media">Media</a></dt>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/video" title="Video">Video</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/photo" title="Video">Photo</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/audio" title="Video">Audio</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/goc-anh" title="Video">Góc Ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>

			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
				<dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ & Bé">Mẹ & Bé</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
				<!-- <dd><a href="" title="Blog bác sĩ">Blog bác sĩ</a></dd> -->
			</dl>

		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a target="_blank" href="http://cohoi.tuoitre.vn" title="Cơ hội mua sắm">Cơ hội mua sắm</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></dt>
			</dl>
		</li>

	</ul>
	<div class="bottom-footer">
		<a class="logo-footer" href="" title="logo"><img  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/images/logo-footer.png" /></a>
		<p class="float-l">
			<strong>© Copyright 2017 TUOITRE.VN</strong>, All rights reserved <br/>
			® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
		</p>
		<p class="float-r">
			<a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Tòa soạn">Thông tin Tòa soạn</a> -
			<a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/thanhdoan/webtd" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
			<a target="_blank" href=" http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br/>
			<span>Đường dây nóng: <strong>0918.033.133</strong> - Liên hệ Quảng cáo: <strong>083.997.4848</strong></span>
		</p>
	</div>
</footer>
<div class="wrapPopup" id="setHome">
	<div class="popup">
		<div class="centerPopup">
			<section>
				<header>
					<h1>Đặt Tuoitre.vn làm trang chủ</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onclick="closePopup('setHome')"></a>
				</header>
				<div class="content">
					<img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/images/img-chrome.jpg">
				</div>
			</section>
		</div>
	</div>
</div>

<ul class="list-appmobile">
	<li><a href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" target="_blank" title=""><i class="fa fa-android"></i> <span>Ứng dụng Android</span></a></li>
	<li><a href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" target="_blank" title=""><i class="fa fa-apple"></i> <span>Ứng dụng IOS</span></a></li>
</ul>
<a class="btn-top" href="javascript:void(0);" title="Top"> <span>Về đầu trang</span></a>
	</div>
	<a class="btn-top" href="javascript:void(0);" title="Top">Top</a>
    <!--<div id="ads"><script type="text/javascript" src="http://s.tuoitre.vn/DominoX/qctt.js?v=1.0"></script></div>-->
    <!--<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_baronet.js"></script>-->

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>
	<script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/jquery.flexslider.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/jscrollpane.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/jquery.fancybox-buttons.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/jquery.fancybox-thumbs.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/tabdrop.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/start.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/custom.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/tttt.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/video.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/videojs.watermark.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v775/js/comment/js/comment.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
	
    /*$(window).load(function(){
        $('.sort-desc').click();        
      });*/


								$('#btn-feedback').click(function(){
									var blanks = $('.check_blank');
									for(var i=0; i<blanks.length; i++){
										if( $(blanks[i]).val().trim()=='' ){
											var label = $(blanks[i]).parent().find('label').text();
											$(blanks[i]).parent().find('p').text('vui lòng nhập '+ label);
											return false;
										}
									}
									var name = $('.name').val();
									// var sender = $('.sender').val();
									var receiver = $('.receiver').val();
									var msg_body =  $('.email-content').val()+ '<br> xem bài viết tại đây: <a href="http://tuoitre.vn/tin/kinh-te/20170123/dich-vu-don-nha-tet-cham-chan-het-cho/1256464.html">Dịch vụ dọn nhà tết "chậm chân hết chỗ"</a>';
									var object_title = $('.title-post').attr('title');
									var href = $('.title-post').attr('act');
									var msg_title = name + ' chia sẻ với bạn bài viết  '+object_title;
									
									window.open('mailto:'+receiver+'?subject='+msg_title+'&body='+msg_body,'_blank');

								});
								
							

		$('.desc_image').each(function() {
			if ($(this).find('iframe').length > 0) {
				$(this).addClass('rep rep-4-3');
			}
		});
	

    jQuery(function($) {
        $('head').prepend('<link rel="canonical" href="' + window.location.href + '" />');
    });


        jQuery(function($) {
            if ($('.fb-video').length > 0) {
                $('.fb-video').attr('data-href', '');
            }
        });
    
jQuery(function($) {

	        $('#btn-info').click(function() {
	        	var flag = localStorage.getItem('comment-flag');
	        	var comment_timeout = localStorage.getItem('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	var remain_time = 0;
	        	if (comment_timeout) {
	        		remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
	        		remain_time = 30 - remain_time;
	        	}

	        	if (flag == 1 && ((comment_timeout === null) || (comment_timeout !== null && remain_time <= 0))) {
	        		localStorage.clear();
	        	}

	        	if (remain_time <= 0) {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						localStorage.setItem('comment-timeout-' + $('#cm-oid').val(), now);
						localStorage.setItem('comment-flag', 1);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: $('#cm-aid-tracker').val(),
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('#cm-content').val('');
						$('.txt-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		
});
/*]]>*/
</script>
</body>
