

<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
    <meta name="robots" content="index, follow" />

    <!--<meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k" />-->

    <meta name="google-site-verification" content="nsV1o2gWlgNI0d7amNezlNilgzm47WT4bNIgJPV_wjk" />
    <meta name="msvalidate.01" content="E52E0AECFFC89B1959FC75D368D4B11E" />
    <meta name="robots" content="noarchive, noodp">

    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/flexslider.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/plug-in-cmt.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jscroll.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox-buttons.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/jquery.fancybox-thumbs.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/font-awesome.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/screen.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/custom.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/print.min.css" media="print" />
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/video-js.css" media="screen" /> -->
    <!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/css/videojs.vast.vpaid.css" media="screen" /> -->
    <!--[if lt IE 9]><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/html5.js"></script><![endif]-->
    <script src="http://static.new.tuoitre.vn/rmp/js/rmp.min.js"></script>

    <meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Chuẩn mực mới cho nồi cơm điện - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://tuoitre.vn/tin/can-biet/20170425/chuan-muc-moi-cho-noi-com-dien/1303554.html" />
<meta property="og:description" content="Trong cuộc sống hiện đại, nồi cơm điện gần như là vật bất ly thân khi chuẩn bị bữa cơm nóng hổi, thơm dẻo cho gia đình. " />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/04/24/philip4-1493025843.jpg" />
<meta name="description" content="Trong cuộc sống hiện đại, nồi cơm điện gần như là vật bất ly thân khi chuẩn bị bữa cơm nóng hổi, thơm dẻo cho gia đình. " />
<meta name="keywords" content="Trong cuộc sống hiện đại, nồi cơm điện gần như là vật bất ly thân khi chuẩn bị bữa cơm nóng hổi, thơm dẻo cho gia đình. " />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-04-25 08:00 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-04-25 08:00 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-04-24 17:45 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="Trong cuộc sống hiện đại, nồi cơm điện gần như là vật bất ly thân khi chuẩn bị bữa cơm nóng hổi, thơm dẻo cho gia đình. " />
<meta name="keywords" content="Trong cuộc sống hiện đại, nồi cơm điện gần như là vật bất ly thân khi chuẩn bị bữa cơm nóng hổi, thơm dẻo cho gia đình. " />
<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/css/comment.min.css" media="screen" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.min.js"></script>
<title>Chuẩn mực mới cho nồi cơm điện - Tuổi Trẻ Online</title>

    
    <!-- Google Analytics -->
    <!--<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-12518695-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    <!--  Start Custom Script-->
    
    <!--  Start Required Script-->
    <script type="text/javascript">
    String.prototype.endsWith = function(suffix) {
        return this.indexOf(suffix, this.length - suffix.length) !== -1;
    };
    function activeMenu() {
        var url = window.location.href;
        var domain = window.location.protocol + "//" + document.domain;
        // var isSubDomain = url.match(new RegExp(/^([a-z]+\:\/{2})?([\w-]+\.[\w-]+\.\w+)$/)) ? true : false;
        var diaocDomain = "http://batdongsan.tuoitre.vn/";
        var tuyensinhDomain = "http://tuyensinh.tuoitre.vn/";
        var rootDomain = "http://tuoitre.vn/";
        $('.wrapper-nav nav.nav-main > ul > li a').filter(function () {
            $(this).removeClass('active');
            var currentHref = this.href.endsWith('/') ? this.href : this.href + "/";
            var currentUrl = url.endsWith('/') ? url : url + "/";
            var currentDomain = domain.endsWith('/') ? domain : domain + "/";

            var temp = $(this).closest('li').not('li:first-child');
            var active = false;

            if (typeof temp === 'undefined') {

            } else {
                // compare domain with current href on tag <a>
                //if (currentDomain.length == currentHref.length && isSubDomain === false && currentHref == currentUrl) {
                if (currentUrl == rootDomain && currentHref == rootDomain) {
                    $(this).closest('li').addClass("active");
                } else {
                    if (currentHref === currentUrl) {
                        active = true;
                    } else if (currentUrl.substring(0, currentHref.length) === currentHref) {
                        active = true;
                    }
                }

                if (active) {
                    temp.addClass('active');
                    temp.find("div.mega-menu").attr("display:block");
                }

                // special condition
                if (active && currentDomain == diaocDomain && diaocDomain == currentHref) {
                    temp.parents("li").addClass("active");
                } else if (active && currentDomain == tuyensinhDomain && tuyensinhDomain == currentHref) {
                    temp.parents("li").addClass("active");
                }
            }
        });

        // select home page
        var menuSelected = $('nav.nav-main > ul > li.active');
        if(menuSelected == 'undefined' || menuSelected.length == 0){
            $('nav.nav-main > ul > li:first-child').addClass('active');
        }
    }
</script></head>

<body>
	<span class="overlay-fancy"></span>

	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function() {
		FB.init({
			appId      : '787960244659509',
			xfbml      : true,
			version    : 'v2.5'
		});
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="wrapper detail ">
	    <header class="header">
	        
<ul class="top-menu">
	<!--<li class="active"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>-->
	<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>
	<li><a href="http://tv.tuoitre.vn/" target="_blank" title="Chuyên trang Truyền Hình Tuổi Trẻ">Truyền Hình Tuổi Trẻ</a></li>
	<li><a href="http://tuoitrenews.vn/" target="_blank"  title="Tuoitrenews.vn">Tuoitrenews</a></li>
</ul>
<ul class="list-social">
	<li><a href="tel:0918033133" title="0918.033.133">0918.033.133</a></li>
	<li class="btn-sethome"><a href="javascript:void(0);">Đặt làm trang chủ</a></li>
	<li><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" title="Đặt báo Online">Đặt báo Tuổi Trẻ</a></li>
	<li><a class="icon-social icon-facebook" href="https://www.facebook.com/baotuoitre" target="_blank" title="Quan tâm Tuổi Trẻ trên Facebook">facebook</a></li>
	<li><a class="icon-social icon-tw" href="https://twitter.com/tuoitre_tphcm" target="_blank" title="Quan tâm Tuổi Trẻ trên Twitter">twitter</a></li>
	<li><a class="icon-social icon-zing" href="http://me.zing.vn/b/tuoitre.vn" title="zing">zing</a></li>
	<li><a class="icon-social icon-google" href="https://plus.google.com/107706664902384479582" target="_blank" title="Quan tâm Tuổi Trẻ trên Google Plus">googleplus</a></li>
	<li><a class="icon-social icon-ytobe" href="https://www.youtube.com/channel/UCrwJa6KRHWnJpJPZNeKKcvA" target="_blank" title="Quan tâm Tuổi Trẻ trên Youtube">youtube</a></li>
</ul><div class="bottom-header">
	<div class="outer-logo">
		<p>Thứ 3, Ngày 25.04.2017</p>
		<a href="http://tuoitre.vn/"title="Tuổi Trẻ Online"><img alt="logo" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/logo.png" /></a>
	</div>
	<div class="block-banner">
        <div id="topad">
  
</div>	</div>
</div>
	    </header>

	    <div class="wrapper-nav" id="main-menu-tto"><nav class="nav-main"><ul class="clearfix"><li><a title="Home" href="http://tuoitre.vn">Home</a></li><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a><div class="mega-menu"><ul class="list-bc"><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></li><li><a title="Thời sự - Suy nghĩ" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></li><li><a title="Phóng sự - Ký sự" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></li><li><a title="Môi trường" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></li><li><a title="Chuyện thường ngày" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></li><li><a title="Quan sát - Bình luận" href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></li><li><a title="Thế giới muôn màu" href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></li><li><a title="Người Việt năm châu" href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></li><li><a title="Hồ sơ" href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a><div class="mega-menu"><ul class="list-bc"><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></li><li><a title="Ký sự pháp đình" href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></li><li><a title="Tư vấn" href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></li></ul></div></li><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a><div class="mega-menu"><ul class="list-bc"><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></li><li><a title="Thị trường" href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></li><li><a title="Tài chính" href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></li><li><a title="Doanh nhân" href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></li><li><a title="Thế giới xe" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></li><li><a title="Bất động sản" href="http://batdongsan.tuoitre.vn/">Bất động sản</a></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li></ul></div></li><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a><div class="mega-menu"><ul class="list-bc"><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></li><li><a title="Phòng mạch online" href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></li><li><a title="Mẹ &amp; Bé" href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></li><li><a title="Giới tính" href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></li><li><a title="Tư vấn hiếm muộn" href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></li><li><a title="Blog bác sĩ" href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></li><li><a title="Biết để khỏe" href="http://tuoitre.vn/tin/song-khoe/biet-de-khoe">Biết để khỏe</a></li></ul></div></li><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a><div class="mega-menu"><ul class="list-bc"><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></li><li><a title="Du học" href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a title="Khoa học" href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></li><li><a title="Câu chuyện giáo dục" href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></li><li><a title="Giáo dục các nước" href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></li><li><a title="Góc học tập" href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></li></ul></div></li><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a><div class="mega-menu"><ul class="list-bc"><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a></li><li><a title="Tin nóng iTuyển sinh" href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></li><li><a title="Học gì - Ở đâu?" href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></li><li><a title="Tuyển sinh 24/7" href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></li><li><a title="Đô thị tri thức" href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></li><li><a title="Chìa khóa thành công" href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></li></ul></div></li><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a></li><li><a title="Bóng đá" href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></li><li><a title="Quần vợt" href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></li><li><a title="Các môn khác" href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></li><li><a title="Thể thao &amp; Cuộc sống" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a title="Sức khỏe thể thao" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a title="Hậu trường" href="http://thethao.tuoitre.vn/trang/hau-truong">Hậu trường</a></li></ul></div></li><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a><div class="mega-menu"><ul class="list-bc"><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></li><li><a title="Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></li><li><a title="Âm nhạc" href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></li><li><a title="Điện ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></li><li><a title="Thời Trang" href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></li><li><a title="Truyền hình" href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></li><li><a title="Hậu trường" href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong">Hậu trường</a></li><li><a title="Văn học - Sách" href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach">Văn học - Sách</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></li><li><a title="Sống &amp; Yêu" href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></li><li><a title="Cơ hội việc làm" href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></li><li><a title="Nhịp sống online" href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></li><li><a title="Bắc nhịp trái tim" href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></li></ul></div></li><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></li><li><a title="Điện thoại" href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></li><li><a title="Thiết bị số" href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></li><li><a title="Blog" href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></li><li><a title="Thị trường" href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></li><li><a title="Đánh giá" href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></li><li><a title="Bảo mật" href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></li><li><a title="Tư vấn tiêu dùng" href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></li><li><a title="Thủ thuật - Kiến thức" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc">Thủ thuật - Kiến thức</a></li><li><a title="Nhịp cầu" href="http://nhipsongso.tuoitre.vn/tin/nhip-cau">Nhịp cầu</a></li></ul></div></li><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a><div class="mega-menu"><ul class="list-bc"><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></li><li><a title="Cùng làm báo" href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao">Cùng làm báo</a></li><li><a title="Phản hồi" href="http://tuoitre.vn/tin/ban-doc/phan-hoi">Phản hồi</a></li><li><a title="Đường dây nóng" href="http://tuoitre.vn/tin/ban-doc/duong-day-nong">Đường dây nóng</a></li><li><a title="Tâm sự" href="http://tuoitre.vn/tin/ban-doc/tam-su">Tâm sự</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/ban-doc/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a><div class="mega-menu"><ul class="list-bc"><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li><li><a title="Những miền đất lạ" href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></li><li><a title="Trải nghiệm - Khám phá" href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></li><li><a title="Ẩm thực" href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></li><li><a title="Văn hóa" href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></li><li><a title="Góc ảnh lữ hành" href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></li></ul></div></li><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a><div class="mega-menu"><ul class="list-bc"><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a></li><li><a title="Tài chính - Doanh nghiệp" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep">Tài chính - Doanh nghiệp</a></li><li><a title="Giáo dục - Hướng nghiệp" href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep">Giáo dục - Hướng nghiệp</a></li><li><a title="Sức khỏe - Đời sống" href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song">Sức khỏe - Đời sống</a></li><li><a title="Du lịch - Giải trí" href="http://tuoitre.vn/tin/can-biet/du-lich">Du lịch - Giải trí</a></li><li><a title="Địa ốc" href="http://tuoitre.vn/tin/can-biet/dia-oc">Địa ốc</a></li><li><a title="Sản phẩm - Công nghệ" href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu">Sản phẩm - Công nghệ</a></li></ul></div></li></ul></nav></div>    <script type="text/javascript">
        activeMenu();
    </script>
			<div class="wrapper-slider">
			 <div class="flexslider-1">
				<ul class="slides">
									<li>
						<a href="http://tuoitre.vn/tin/kinh-te/20170425/du-an-huong-loi-tu-ha-tang-khu-dong/1303590.html">
							​Dự án hưởng lợi từ hạ tầng khu Đông																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/kinh-te/20170425/nha-xe-keu-troi-tim-cach-ne-tram-thu-phi/1303719.html">
							Nhà xe 'kêu trời', tìm cách né trạm thu phí																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170425/phu-yen-xe-thit-1000ha-rung-cho-20-du-an/1303824.html">
							Phú Yên 'xẻ thịt' 1.000ha rừng cho 20 dự án															<span class="i-comments"><i class="fa fa-comments"></i> 5</span> 													</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/giao-duc/20170425/nguoi-thay-quyet-dinh-su-thanh-bai/1303704.html">
							Người thầy quyết định sự thành bại																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/kinh-te/20170425/cham-dut-hoat-dong-ban-hang-da-cap-cua-thien-ngoc-minh-uy/1303869.html">
							​Chấm dứt hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy																												</a>
					</li>
								</ul>
			</div>
			<a class="btn-rss" href="http://tuoitre.vn/rss" title="RSS">RSS<i class="fa fa-rss-square"></i></a>
			<form class="frm-search" id="search-frm" method="GET" action="http://tuoitre.vn/tim-kiem/gool/">
				<input name="q" class="txt-search" type="text" placeholder="Nội dung cần tìm" />
				<input class="btn-search" type="submit" value="" />
			</form>
		</div>
	
	    <section class="main">
	            
    
    <section class="content ">
        <div class="detail-content">
            <!-- detail breadcrums -->
                            <ul class="breadcrumb">
                                            <li class="active" >
                            <a href="http://tuoitre.vn/tin/can-biet">Cần biết</a>                        </li>
                                    </ul>
                        <!-- content -->

            
                
                <div class="block-feature block-feature-1">
                    <h1 class="title-2">
                        <a id="object_title" href="javascript:;">Chuẩn mực mới cho nồi cơm điện </a>
                    </h1>

                    <div class="tool-bar">
                        <span class="date">25/04/2017 08:00 GMT+7</span>
                        <ul class="list-tool">
                            <li><a target="_blank"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://tuoitre.vn/tin/can-biet/20170425/chuan-muc-moi-cho-noi-com-dien/1303554.html&display=popup&ref=plugin"
                                   title="Facebook"><img class="icon-faces" alt=""
                                                         src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"></a>
                            </li>
                            <li><a target="_blank"
                                   href="https://plus.google.com/share?url=http://tuoitre.vn/tin/can-biet/20170425/chuan-muc-moi-cho-noi-com-dien/1303554.html"
                                   title="google plus"><img class="icon-googles" alt=""
                                                            src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"></a>
                            </li>
                            <li><a href="javascript:void(0);" onClick="openPopup('contactForm')" title=""><img
                                        class="icon-mail" alt=""
                                        src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"/></a></li>
                            <li><a onClick="window.print();" title=""><img class="icon-print" alt=""
                                                                           src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/transparent.png"/></a>
                            </li>
                        </ul>
                    </div>
                    <p class="txt-head">Trong cuộc sống hiện đại, nồi cơm điện gần như là vật bất ly thân khi chuẩn bị bữa cơm nóng hổi, thơm dẻo cho gia đình. </p>
                </div>

                <!-- Interactive -->
                                <!-- End Interactive -->

                <!-- Infographic Grid -->
                                <!-- End Infographic Grid -->

                <!-- Normal layout-->
                <div class="fck ">
                                            <p>Thế nhưng, làm thế nào để chọn nồi cho đúng, cho chuẩn thì lại ít ai biết đến. Những nguyên tắc lựa chọn nồi cơm điện sau đây sẽ giúp chị em dễ dàng lựa chọn được nồi cơm điện đúng chuẩn cho gia đình mình.</p>

<p><strong>Nguyên tắc 1: thiết kế đơn giản, thông minh</strong></p>

<p>Nồi cơm điện giờ đây không chỉ đơn thuần giúp nấu cơm ngon mà còn đáp ứng những tiêu chuẩn về thẩm mĩ và bài trí cho một gian bếp hiện đại. So với những kiểu dáng truyền thống trước đây, nồi cơm điện hiện đại, đặc biệt là dòng Philips vượt trội hơn hẳn với hình dáng vuông vức, đặt vừa vặn vào góc, giúp tiết kiệm đáng kể không gian bếp.</p>

<p>Không chỉ vậy, nâng niu từng thói quen nhỏ của chị em nội trợ, nồi cơm điện Philips được thiết kế thông minh với tay cầm chống nóng giúp dễ dàng dịch chuyển lòng nồi khi thao tác. Giờ đây, với chuẩn mực thiết kế mới này, bạn không còn nỗi lo phải dùng găng tay khi chạm vào thành nồi, có thể lây bụi bẩn vào cơm.</p>

<p>Ngoài ra, nắp trong có kết cấu cực kỳ dễ dàng tháo vệ sinh hằng ngày cũng là một tiêu chí quan trọng mà nồi cơm điện Philips đáp ứng. Nhờ đó, cơm luôn được nấu và giữ trong điều kiện hoàn hảo nhất.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/24/philip-1493025558.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Tay cầm chống nóng giúp thao tác cực kỳ tiện lợi. Nắp trong thiết kế đặc biệt, ngăn hơi nước
			chảy ngược trong quá trình nấu.</td>
		</tr></tbody></table><p><strong>Nguyên tắc 2: chất liệu của lòng nồi bền, đẹp và dễ dàng vệ sinh</strong></p>

<p>Trong việc lựa chọn nồi cơm điện, chất liệu lòng nồi là tối quan trọng khi quyết định độ cứng cáp và khả năng sử dụng lâu bền của nồi. Đồng thời, lòng nồi phải có lớp chống dính để chị em dễ dàng chùi rửa.</p>

<p>Nồi cơm điện Philips khi ra mắt đã gây ấn tượng cực mạnh bởi lòng nồi 5 lớp tiêu chuẩn: men pha lê siêu cứng, hợp kim nhôm dày, lớp đệm bảo vệ, men gốm và lớp men đen ngoài cùng. Lớp men pha lê siêu cứng có tác dụng chống dính, chống trầy, giúp dễ dàng chùi rửa và tăng độ bền của lòng nồi, trong khi hợp kim nhôm dày giúp truyền nhiệt đều hơn, đảm bảo cơm chín đều từng hạt và mặt cơm óng đẹp.</p>

<p>Lớp đệm bảo vệ giúp lòng nồi cứng cáp và có độ bền cao hơn. Lớp men gốm của nồi cơm điện Philips có độ cứng gấp 3 lần men phủ thường, giúp nhiệt tỏa đều và tăng độ bền cho lòng nồi, còn lớp men màu đen ngoài cùng có tác dụng giữ nhiệt, giúp cơm luôn nóng và dẻo thơm.</p>

<p>Sự kết hợp của năm lớp chất liệu đặc biệt này tạo ra một sản phẩm rất chắc chắn, bền đẹp, dễ chùi rửa vệ sinh. Hơn thế nữa, chất lượng cơm được nấu từ nồi nhanh chóng, thơm dẻo và vẫn giữ được suốt thời gian dài (48 tiếng). Đây cũng là một tiêu chuẩn hoàn hảo cho nồi cơm điện hiện đại của gia đình Việt.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/24/philip2-1493025610.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Nồi cơm điện Philips sở hữu lòng nồi ProCeramic cao cấp 5 lớp, cho độ bền chắc vượt trội và truyền nhiệt đều.</td>
		</tr></tbody></table><p><strong>Nguyên tắc 3: công nghệ nấu tiên tiến</strong></p>



<p>Tùy vào phân khúc, nồi cơm điện thường được trang bị những công nghệ đặc trưng để bạn lựa chọn theo nhu cầu sử dụng. Tuy nhiên, người dùng nên chú ý lựa chọn những chiếc nồi đạt chuẩn với khả năng giữ nóng cho hạt cơm suốt thời gian dài .</p>

<p>Nồi cơm điện Philips nằm trong danh sách top nồi cơm điện chuẩn mực khi sở hữu công nghệ làm nóng ba chiều đột phá. Sở dĩ được gọi là ba chiều bởi hạt gạo trong nồi được nấu không chỉ từ mâm nhiệt bên dưới và thành nồi mà còn từ phần mâm nhiệt ở phía bên trên, giúp cơm ngon, dẻo và đều, lại giữ được nóng trong suốt 48 tiếng sau khi nấu.</p>



<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/24/philip3-1493025628.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Công nghệ nhiệt 3 chiều là một cải tiến quan trọng và đột phá của Philips so với các nồi cơm điện cùng tầm giá. </td>
		</tr></tbody></table><p>Đến từ thương hiệu có bề dày lịch sử 125 năm trong lĩnh vực sản xuất thiết bị nhà bếp, nồi cơm điện Philips đã tạo nên một chuẩn mực mới trong việc lựa chọn và sử dụng nồi cơm điện cho gia đình với mức giá phù hợp túi tiền. Nấu cơm ngon nhanh hơn, đều hơn thật dễ dàng cùng nồi cơm điện Philips, bạn sẽ hứng thú hơn trong việc nấu ăn hàng ngày đấy!</p>

<p><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/jjVm4nrdSOU" width="490" style="min-height:360px;"></iframe></p>



<table border="0" cellpadding="1" cellspacing="4" class="dbox dbox-center"><tbody><tr><td>
			<p>Philips vừa mắt 3 model nồi cơm điện là HD3118/66, HD3128/66 và HD3128/68. 3 model này được xem là dòng nồi cơm điện chuẩn mực mới của gia đình Việt với lòng nồi 5 lớp, hệ thống nhiệt 3 chiều, tay cầm chống nóng và khả năng giữ ấm lên đến 48 tiếng. Để biết thêm thông tin vui lòng truy cập <a href="http://www.philips.com.vn/c-p/HD3128_68/viva-collection-jar-rice-cooker." target="_blank">http://www.philips.com.vn/c-p/HD3128_68/viva-collection-jar-rice-cooker.</a></p>

			<p><img alt="" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/24/philip4-1493025843.jpg" /></p>
			</td>
		</tr></tbody></table>
                    
                    <div class="wrapper-qt">
                        <div class="qtam_social btn-qt">
                            <input type="hidden" id="object_id"
                                   value="1303554"/>

                            <div id="like_thread" layout="tto">
                            </div>
                        </div>

                        <strong>T.D.V</strong>
                    </div>
                </div>

                <!--<div class="block-qc block-qc-bottom">
                    <script type="text/javascript" language="javascript"
                            src="http://s.tuoitre.vn/DominoX/script/ads_bottom_article.js"></script>
                </div>-->

                
                <!-- list tag -->
                                    <ul class="block-key">
                        <li>Từ khóa</li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/com-dien-philips/788163.html">cơm điện Philips</a>
                            </li>
                                            </ul>
                
                <!-- Comment -->
                                    
<input type="hidden" id="cm-oid" name="cm-oid" value="1303554" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />
<input type="hidden" id="cm-aid-tracker" value="1" />

	<div class="highlight">
		<div id="s-comment" class="comment">
			<div class="block-comment">
				<form>
					<fieldset class="form-comment">
						<div class="txt-cmt">
							<div class="Wrapper">
								<h3><span>Bình Luận</span></h3>
								<textarea placeholder="Vui lòng nhập tiếng Việt có dấu" cols="1" rows="1" class="txt-content"></textarea>
							</div>
							<div class="Wrapper">
								<p class="warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:;" onClick="openCommentPopup('infoForm', 1303554)">Gửi</a>
							</div>
						</div>
					</fieldset>
				</form>

				<!-- List comment -->
				<div id="comment_thread" layout="tto" type="bottom"></div>

			</div>
		</div>
	</div>

<!-- Popup -->
<div class="wrapPopup" id="infoForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Chuẩn mực mới cho nồi cơm điện - Cần biết - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="334" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>

<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<img src="/css.php?k_c=b57ac56286746fae9ab8a9e91ca09f03&amp;o=i" width="1" height="1" />                                <!-- End Comment -->

                
            <img
                src="http://dt.tuoitre.vn?app=1&cat=334&obj=1303554"
                width="1" height="1">
        </div>

        <div class="clear"></div>

        <!-- Chu de nong -->
                    <div class="highlight">
                <h2 class="clearfix"><a href="javascript:;">Tin cùng chuyên mục</a></h2>
                <ul class="list-media list-media-2">
                                                                                                                                                        
                            <li>
                                <a class="img_160_90" title="​Nâng cao khả năng tiếp cận y tế cơ bản cho người dân miền núi"
                                   href="http://tuoitre.vn/tin/can-biet/20170425/nang-cao-kha-nang-tiep-can-y-te-co-ban-cho-nguoi-dan-mien-nui/1303467.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/24/3-1493017414.png"alt=""/>                                </a>
                                <h4>
                                    <a title="​Nâng cao khả năng tiếp cận y tế cơ bản cho người dân miền núi"
                                       href="http://tuoitre.vn/tin/can-biet/20170425/nang-cao-kha-nang-tiep-can-y-te-co-ban-cho-nguoi-dan-mien-nui/1303467.html">
                                        ​Nâng cao khả năng tiếp cận y tế cơ bản cho người dân miền núi                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="​Sức hút ngày khai trương nhà mẫu dự án The Western Capital"
                                   href="http://tuoitre.vn/tin/can-biet/20170425/suc-hut-ngay-khai-truong-nha-mau-du-an-the-western-capital/1303866.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/25/the-westren-capital-1-jpg-1493084301.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="​Sức hút ngày khai trương nhà mẫu dự án The Western Capital"
                                       href="http://tuoitre.vn/tin/can-biet/20170425/suc-hut-ngay-khai-truong-nha-mau-du-an-the-western-capital/1303866.html">
                                        ​Sức hút ngày khai trương nhà mẫu dự án The Western Capital                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                                                                        
                            <li>
                                <a class="img_160_90" title="Du học sinh Việt Nam vinh danh ở Úc"
                                   href="http://tuoitre.vn/tin/can-biet/20170424/du-hoc-sinh-viet-nam-vinh-danh-o-uc/1303335.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/24/3-1493025109.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Du học sinh Việt Nam vinh danh ở Úc"
                                       href="http://tuoitre.vn/tin/can-biet/20170424/du-hoc-sinh-viet-nam-vinh-danh-o-uc/1303335.html">
                                        Du học sinh Việt Nam vinh danh ở Úc                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="Jamila - Cho cuộc sống tốt đẹp hơn"
                                   href="http://tuoitre.vn/tin/can-biet/20170424/jamila-cho-cuoc-song-tot-dep-hon/1303458.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2017/04/24/jamila-2-1493016610.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="Jamila - Cho cuộc sống tốt đẹp hơn"
                                       href="http://tuoitre.vn/tin/can-biet/20170424/jamila-cho-cuoc-song-tot-dep-hon/1303458.html">
                                        Jamila - Cho cuộc sống tốt đẹp hơn                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                </ul>
            </div>
        
        <!-- List topic -->
                                    <div class="block-left block-left-new first">
                    <h2 class="title">
                        <a title="Chính trị - Xã hội"
                           href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">
                            Chính trị - Xã hội                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Ông Võ Kim Cự xin thôi đại biểu Quốc hội"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170425/ong-vo-kim-cu-xin-thoi-dai-bieu-quoc-hoi/1303683.html">
                                    Ông Võ Kim Cự xin thôi đại biểu Quốc hội                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 7</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Siết chặt an ninh hàng không dịp lễ 30-4"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170424/siet-chat-an-ninh-hang-khong-dip-le-304/1303650.html">
                                    Siết chặt an ninh hàng không dịp lễ 30-4                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Đà Nẵng hoán đổi đất cho dân ở giáo xứ Cồn Dầu "
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170424/da-nang-hoan-doi-dat-cho-dan-o-giao-xu-con-dau/1303563.html">
                                    Đà Nẵng hoán đổi đất cho dân ở giáo xứ Cồn Dầu                                                                             <span class="i-comments"><i class="fa fa-comments"></i> 4</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Dân phấn khởi ngày đầu miễn phí vé trạm Bến Thủy "
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20170424/dan-phan-khoi-ngay-dau-mien-phi-ve-tram-ben-thuy/1303557.html">
                                    Dân phấn khởi ngày đầu miễn phí vé trạm Bến Thủy                                                                             <span class="i-comments"><i class="fa fa-comments"></i> 2</span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Pháp luật"
                           href="http://tuoitre.vn/tin/phap-luat">
                            Pháp luật                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Khởi tố 7 bị can đưa tiền giả từ Trung Quốc về VN"
                                   href="http://tuoitre.vn/tin/phap-luat/20170424/khoi-to-7-bi-can-dua-tien-gia-tu-trung-quoc-ve-vn/1303587.html">
                                    Khởi tố 7 bị can đưa tiền giả từ Trung Quốc về VN                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 3</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Bộ Tài chính duyệt chi hơn 10 tỉ bồi thường cho ông Nén"
                                   href="http://tuoitre.vn/tin/phap-luat/20170424/bo-tai-chinh-duyet-chi-hon-10-ti-boi-thuong-cho-ong-nen/1303485.html">
                                    Bộ Tài chính duyệt chi hơn 10 tỉ bồi thường cho ông Nén                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 28</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Cướp tài sản người tình chết sau &#039;tâm sự&#039; trong chòi lá"
                                   href="http://tuoitre.vn/tin/phap-luat/20170424/cuop-tai-san-nguoi-tinh-chet-sau-khi-quan-he/1303461.html">
                                    Cướp tài sản người tình chết sau 'tâm sự' trong chòi lá                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 4</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Nửa tháng, 5 lần cướp giật nữ du khách tại Hội An"
                                   href="http://tuoitre.vn/tin/phap-luat/20170424/nua-thang-5-lan-cuop-giat-nu-du-khach-tai-hoi-an/1303431.html">
                                    Nửa tháng, 5 lần cướp giật nữ du khách tại Hội An                                                                                                                                                </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Thế giới"
                           href="http://tuoitre.vn/tin/the-gioi">
                            Thế giới                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Ông Phạm Sanh Châu: Tự hào khi ứng cử tổng giám đốc UNESCO"
                                   href="http://tuoitre.vn/tin/the-gioi/20170425/ong-pham-sanh-chau-tu-hao-khi-ung-cu-tong-giam-doc-unesco/1303860.html">
                                    Ông Phạm Sanh Châu: Tự hào khi ứng cử tổng giám đốc UNESCO                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="​Động đất 7,1 độ Richter ngoài khơi bờ biển Chile"
                                   href="http://tuoitre.vn/tin/the-gioi/20170425/dong-dat-71-do-richter-ngoai-khoi-bo-bien-chile/1303839.html">
                                    ​Động đất 7,1 độ Richter ngoài khơi bờ biển Chile                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="​Biểu tình ở Venezuela bước sang tuần thứ tư"
                                   href="http://tuoitre.vn/tin/the-gioi/20170425/bieu-tinh-o-venezuela-buoc-sang-tuan-thu-tu/1303833.html">
                                    ​Biểu tình ở Venezuela bước sang tuần thứ tư                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Ông Tập điện đàm với ông Trump, kêu gọi kiềm chế về Triều Tiên"
                                   href="http://tuoitre.vn/tin/the-gioi/20170424/ong-tap-va-ong-trump-lai-dien-dam-ve-trieu-tien/1303518.html">
                                    Ông Tập điện đàm với ông Trump, kêu gọi kiềm chế về Triều Tiên                                                                                                                                                </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Kinh tế"
                           href="http://tuoitre.vn/tin/kinh-te">
                            Kinh tế                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Nhà xe &#039;kêu trời&#039;, tìm cách né trạm thu phí"
                                   href="http://tuoitre.vn/tin/kinh-te/20170425/nha-xe-keu-troi-tim-cach-ne-tram-thu-phi/1303719.html">
                                    Nhà xe 'kêu trời', tìm cách né trạm thu phí                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="​Chấm dứt hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy"
                                   href="http://tuoitre.vn/tin/kinh-te/20170425/cham-dut-hoat-dong-ban-hang-da-cap-cua-thien-ngoc-minh-uy/1303869.html">
                                    ​Chấm dứt hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Vàng thế giới đi xuống, tỉ giá trung tâm lập kỷ lục"
                                   href="http://tuoitre.vn/tin/kinh-te/20170424/vang-the-gioi-di-xuong-ti-gia-trung-tam-lap-ky-luc/1303533.html">
                                    Vàng thế giới đi xuống, tỉ giá trung tâm lập kỷ lục                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="HDBank lãi tăng 46%, chia cổ tức, cổ phiếu thưởng tỉ lệ 9%"
                                   href="http://tuoitre.vn/tin/kinh-te/20170424/hdbank-lai-tang-46-chia-co-tuc-co-phieu-thuong-ti-le-9/1303371.html">
                                    HDBank lãi tăng 46%, chia cổ tức, cổ phiếu thưởng tỉ lệ 9%                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-photos"><i class="fa fa-picture-o"></i></span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                        </section>

    <!-- Right sidebar -->
            <aside class="sidebar">

    
	<!-- event share -->
	
	<!-- ads1 right top -->
			<!--<div class="block-ad" style="overflow:hidden;clear:both">
			<script type="text/javascript" src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&amp;ext=f3150d0a-5116-4a5e-8238-ef7b61db2ac1&amp;v=540"></script>
		</div>-->
	
	<!-- Render Thong tin thi truong block -->
	
			<iframe width="300px" height="250px" frameborder="0" src="http://quangcao.phanquang.vn/cachefiles/tuyensinh_300x250.html" allowtransparency="no" marginheight="0" marginwidth="0" scrolling="no" style="margin-bottom: 10px;"></iframe>
	
	<!-- Render right block by term[0] -->
	 										<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep" title="Tài chính - Doanh nghiệp">Tài chính - Doanh nghiệp</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="​Phát hành thẻ ghi nợ BIDV có cơ hội “Rước xe SH về nhà”" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep/20170424/phat-hanh-the-ghi-no-bidv-co-co-hoi-ruoc-xe-sh-ve-nha/1303386.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/04/24/anhdaidien-1493005778.jpg"alt=""/>						</a>
						<a  itle="​Phát hành thẻ ghi nợ BIDV có cơ hội “Rước xe SH về nhà”" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep/20170424/phat-hanh-the-ghi-no-bidv-co-co-hoi-ruoc-xe-sh-ve-nha/1303386.html">
							​Phát hành thẻ ghi nợ BIDV có cơ hội “Rước xe SH về nhà”																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​Thái Lan thảo luận với Malaysia và Indonesia giảm nguồn cung cao su" href="http://tuoitre.vn/tin/can-biet/20170424/thai-lan-thao-luan-voi-malaysia-va-indonesia-giam-nguon-cung-cao-su/1303380.html">
									​Thái Lan thảo luận với Malaysia và Indonesia giảm nguồn cung cao su																																				</a>
							</li>
													<li>
								<a title="Thực phẩm dinh dưỡng Cây Thị ưu đãi đặc biệt dịp 30-4 và 1-5" href="http://tuoitre.vn/tin/can-biet/20170424/thuc-pham-dinh-duong-cay-thi-uu-dai-dac-biet-dip-304-va-15/1303332.html">
									Thực phẩm dinh dưỡng Cây Thị ưu đãi đặc biệt dịp 30-4 và 1-5																																				</a>
							</li>
													<li>
								<a title="Siêu thị Co.opmart lại giảm giá rất mạnh cuối tuần" href="http://tuoitre.vn/tin/can-biet/20170422/sieu-thi-coopmart-lai-giam-gia-rat-manh-cuoi-tuan/1301991.html">
									Siêu thị Co.opmart lại giảm giá rất mạnh cuối tuần																																				</a>
							</li>
													<li>
								<a title="​25 năm thương hiệu Bidrico" href="http://tuoitre.vn/tin/can-biet/20170421/25-nam-thuong-hieu-bidrico/1301979.html">
									​25 năm thương hiệu Bidrico																																				</a>
							</li>
											</ul>
									</div>
			
																			<div class="block-ad">
								<!--div id="Rgiht2"></div-->							</div>
																		
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep" title="Giáo dục - Hướng nghiệp">Giáo dục - Hướng nghiệp</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Du học sinh Việt Nam vinh danh ở Úc" href="http://tuoitre.vn/tin/can-biet/20170424/du-hoc-sinh-viet-nam-vinh-danh-o-uc/1303335.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/04/24/3-1493025109.jpg"alt=""/>						</a>
						<a  itle="Du học sinh Việt Nam vinh danh ở Úc" href="http://tuoitre.vn/tin/can-biet/20170424/du-hoc-sinh-viet-nam-vinh-danh-o-uc/1303335.html">
							Du học sinh Việt Nam vinh danh ở Úc																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​Anh: Sinh viên quốc tế tiết kiệm 20% chi phí học tập sau Brexit" href="http://tuoitre.vn/tin/can-biet/20170424/anh-sinh-vien-quoc-te-tiet-kiem-20-chi-phi-hoc-tap-sau-brexit/1303368.html">
									​Anh: Sinh viên quốc tế tiết kiệm 20% chi phí học tập sau Brexit																																				</a>
							</li>
													<li>
								<a title="Thu nhập nghìn đô với ngành công nghệ thông tin" href="http://tuoitre.vn/tin/can-biet/20170424/thu-nhap-nghin-do-voi-nganh-cong-nghe-thong-tin/1303353.html">
									Thu nhập nghìn đô với ngành công nghệ thông tin																																				</a>
							</li>
													<li>
								<a title="​Chiêu sinh các khóa học về kế toán trưởng - kế toán thuế - quản trị" href="http://tuoitre.vn/tin/can-biet/20170419/chieu-sinh-cac-khoa-hoc-ve-ke-toan-truong-ke-toan-thue-quan-tri/1296137.html">
									​Chiêu sinh các khóa học về kế toán trưởng - kế toán thuế - quản trị																																				</a>
							</li>
													<li>
								<a title="​Luyện thói quen học tiếng Anh tại nhà cho con" href="http://tuoitre.vn/tin/can-biet/20170418/luyen-thoi-quen-hoc-tieng-anh-tai-nha-cho-con/1300136.html">
									​Luyện thói quen học tiếng Anh tại nhà cho con																																				</a>
							</li>
											</ul>
									</div>
			
										
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/can-biet/can-biet/suc-khoe-doi-song" title="Sức khỏe - Đời sống">Sức khỏe - Đời sống</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="​Nâng cao khả năng tiếp cận y tế cơ bản cho người dân miền núi" href="http://tuoitre.vn/tin/can-biet/20170425/nang-cao-kha-nang-tiep-can-y-te-co-ban-cho-nguoi-dan-mien-nui/1303467.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/04/24/3-1493017414.png"alt=""/>						</a>
						<a  itle="​Nâng cao khả năng tiếp cận y tế cơ bản cho người dân miền núi" href="http://tuoitre.vn/tin/can-biet/20170425/nang-cao-kha-nang-tiep-can-y-te-co-ban-cho-nguoi-dan-mien-nui/1303467.html">
							​Nâng cao khả năng tiếp cận y tế cơ bản cho người dân miền núi																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​TP.HCM ban hành Chương trình thực hành tiết kiệm, chống lãng phí" href="http://tuoitre.vn/tin/can-biet/20170424/tphcm-ban-hanh-chuong-trinh-thuc-hanh-tiet-kiem-chong-lang-phi/1303383.html">
									​TP.HCM ban hành Chương trình thực hành tiết kiệm, chống lãng phí																																				</a>
							</li>
													<li>
								<a title="​Phát hiện dấu vết loài bò sát cổ đại chưa từng được biết đến" href="http://tuoitre.vn/tin/can-biet/20170424/phat-hien-dau-vet-loai-bo-sat-co-dai-chua-tung-duoc-biet-den/1303374.html">
									​Phát hiện dấu vết loài bò sát cổ đại chưa từng được biết đến																																				</a>
							</li>
													<li>
								<a title="​Dòng hải lưu đem rác thải đến khiến Bắc Cực ô nhiễm nặng" href="http://tuoitre.vn/tin/can-biet/20170422/dong-hai-luu-dem-rac-thai-den-khien-bac-cuc-o-nhiem-nang/1302669.html">
									​Dòng hải lưu đem rác thải đến khiến Bắc Cực ô nhiễm nặng																																				</a>
							</li>
													<li>
								<a title="​Australia lo ngại thiếu nhà khoa học do siết chặt lao động nước ngoài" href="http://tuoitre.vn/tin/can-biet/20170422/australia-lo-ngai-thieu-nha-khoa-hoc-do-siet-chat-lao-dong-nuoc-ngoai/1302549.html">
									​Australia lo ngại thiếu nhà khoa học do siết chặt lao động nước ngoài																																				</a>
							</li>
											</ul>
									</div>
			
																			
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu" title="Sản phẩm - Công nghệ">Sản phẩm - Công nghệ</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Chuẩn mực mới cho nồi cơm điện" href="http://tuoitre.vn/tin/can-biet/20170425/chuan-muc-moi-cho-noi-com-dien/1303554.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/04/24/philip4-1493025843.jpg"alt=""/>						</a>
						<a  itle="Chuẩn mực mới cho nồi cơm điện" href="http://tuoitre.vn/tin/can-biet/20170425/chuan-muc-moi-cho-noi-com-dien/1303554.html">
							Chuẩn mực mới cho nồi cơm điện																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​Gỡ bỏ hàng giả, hàng nhái trên website thương mại điện tử" href="http://tuoitre.vn/tin/can-biet/20170424/go-bo-hang-gia-hang-nhai-tren-website-thuong-mai-dien-tu/1303365.html">
									​Gỡ bỏ hàng giả, hàng nhái trên website thương mại điện tử																																				</a>
							</li>
													<li>
								<a title="​Yamaha Sirius - Dòng xe số phổ thông đáng mua" href="http://tuoitre.vn/tin/can-biet/20170420/yamaha-sirius-dong-xe-so-pho-thong-dang-mua/1301190.html">
									​Yamaha Sirius - Dòng xe số phổ thông đáng mua																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="​Vì sao SuperShield nâng khả năng bảo vệ công trình lên đến 15 năm?" href="http://tuoitre.vn/tin/can-biet/20170420/vi-sao-supershield-nang-kha-nang-bao-ve-cong-trinh-len-den-15-nam/1300785.html">
									​Vì sao SuperShield nâng khả năng bảo vệ công trình lên đến 15 năm?																																				</a>
							</li>
													<li>
								<a title="​Phát triển thiết bị cảm ứng mới giúp phát hiện sớm bệnh tật" href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu/20170419/phat-trien-thiet-bi-cam-ung-moi-giup-phat-hien-som-benh-tat/1300623.html">
									​Phát triển thiết bị cảm ứng mới giúp phát hiện sớm bệnh tật																																				</a>
							</li>
											</ul>
									</div>
			
										
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/can-biet/dia-oc" title="Địa ốc">Địa ốc</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="​Sức hút của dự án biệt thự phố vườn LAVILA " href="http://tuoitre.vn/tin/can-biet/dia-oc/20170425/suc-hut-cua-du-an-biet-thu-pho-vuon-lavila/1303872.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/04/25/hinh-1493084603.jpg"alt=""/>						</a>
						<a  itle="​Sức hút của dự án biệt thự phố vườn LAVILA " href="http://tuoitre.vn/tin/can-biet/dia-oc/20170425/suc-hut-cua-du-an-biet-thu-pho-vuon-lavila/1303872.html">
							​Sức hút của dự án biệt thự phố vườn LAVILA 																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​Sức hút ngày khai trương nhà mẫu dự án The Western Capital" href="http://tuoitre.vn/tin/can-biet/20170425/suc-hut-ngay-khai-truong-nha-mau-du-an-the-western-capital/1303866.html">
									​Sức hút ngày khai trương nhà mẫu dự án The Western Capital																																				</a>
							</li>
													<li>
								<a title="Jamila - Cho cuộc sống tốt đẹp hơn" href="http://tuoitre.vn/tin/can-biet/20170424/jamila-cho-cuoc-song-tot-dep-hon/1303458.html">
									Jamila - Cho cuộc sống tốt đẹp hơn																																				</a>
							</li>
													<li>
								<a title="The Western Capital: ở căn hộ đầy đủ tiện nghi với 9 triệu/tháng" href="http://tuoitre.vn/tin/can-biet/20170422/the-western-capital-o-can-ho-day-du-tien-nghi-voi-9-trieu-thang/1302030.html">
									The Western Capital: ở căn hộ đầy đủ tiện nghi với 9 triệu/tháng																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="​D2D tiếp cận nhiều dự án hạ tầng trọng điểm" href="http://tuoitre.vn/tin/can-biet/20170421/d2d-tiep-can-nhieu-du-an-ha-tang-trong-diem/1301886.html">
									​D2D tiếp cận nhiều dự án hạ tầng trọng điểm																																				</a>
							</li>
											</ul>
									</div>
			
																			
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="​Phát hiện dấu vết loài bò sát cổ đại chưa từng được biết đến" href="http://tuoitre.vn/tin/can-biet/20170424/phat-hien-dau-vet-loai-bo-sat-co-dai-chua-tung-duoc-biet-den/1303374.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2017/04/24/hinh-3-1493004886.jpg"alt=""/>						</a>
						<a  itle="​Phát hiện dấu vết loài bò sát cổ đại chưa từng được biết đến" href="http://tuoitre.vn/tin/can-biet/20170424/phat-hien-dau-vet-loai-bo-sat-co-dai-chua-tung-duoc-biet-den/1303374.html">
							​Phát hiện dấu vết loài bò sát cổ đại chưa từng được biết đến																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="Thu nhập nghìn đô với ngành công nghệ thông tin" href="http://tuoitre.vn/tin/can-biet/20170424/thu-nhap-nghin-do-voi-nganh-cong-nghe-thong-tin/1303353.html">
									Thu nhập nghìn đô với ngành công nghệ thông tin																																				</a>
							</li>
													<li>
								<a title="​Gỡ bỏ hàng giả, hàng nhái trên website thương mại điện tử" href="http://tuoitre.vn/tin/can-biet/20170424/go-bo-hang-gia-hang-nhai-tren-website-thuong-mai-dien-tu/1303365.html">
									​Gỡ bỏ hàng giả, hàng nhái trên website thương mại điện tử																																				</a>
							</li>
													<li>
								<a title="The Western Capital: ở căn hộ đầy đủ tiện nghi với 9 triệu/tháng" href="http://tuoitre.vn/tin/can-biet/20170422/the-western-capital-o-can-ho-day-du-tien-nghi-voi-9-trieu-thang/1302030.html">
									The Western Capital: ở căn hộ đầy đủ tiện nghi với 9 triệu/tháng																			<span class="i-photos"><i class="fa fa-picture-o"></i></span> 																	</a>
							</li>
													<li>
								<a title="​Australia lo ngại thiếu nhà khoa học do siết chặt lao động nước ngoài" href="http://tuoitre.vn/tin/can-biet/20170422/australia-lo-ngai-thieu-nha-khoa-hoc-do-siet-chat-lao-dong-nuoc-ngoai/1302549.html">
									​Australia lo ngại thiếu nhà khoa học do siết chặt lao động nước ngoài																																				</a>
							</li>
											</ul>
									</div>
			
																			
						</aside>    
    <!-- Contact form -->
            <div class="wrapPopup" id="contactForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
				<h1>Chia sẻ bài viết qua e-mail</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('contactForm')"></a>
				</header>
				<div class="content">
					<form class="frm-1" id="" method="">
						<p>Bài viết</p>
						<h2 class="title-post" title="Chuẩn mực mới cho nồi cơm điện" >Chuẩn mực mới cho nồi cơm điện</h2>
						<ul>
							<!-- <li><label for="txt-mail">Email (*)</label><input class="txt-1 check_blank sender " type="text" name="txt-mail" id="txt-mail"/></li> -->
							<li>
								<label for="txt-name">Họ & tên của bạn (*)</label><input class="txt-1 check_blank name" type="text" name="txt-name" id="txt-name"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-mail">Email người nhận (*)</label><input class="txt-1 check_blank receiver" type="text" name="txt-mail" id="txt-mail"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-content">Thông điệp gửi kèm</label><textarea class="txtare-1 check_blank email-content" id="txt-content" name="txt-content" placeholder="Nội dung tốt thiểu 5 chữ."></textarea>
								<p class="error"></p>
							</li>
							<!-- <li>
								<label for="txt-code">Mã xác nhận</label>
								<input class="txt-1 txt-2 captcha" type="text" name="txt-code" id="txt-code"/>
							</li> -->
							
							<li><input class="btn-3" type="button" name="btn-feedback" value="Gửi Bài" id="btn-feedback"/></li>
						</ul>
											</form>
				</div>
			</section>
		</div>
	</div>
</div>    









	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://tuoitre.vn/tin/can-biet/20170425/chuan-muc-moi-cho-noi-com-dien/1303554.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

		    </section>
	    <script type="text/javascript" src="http://s.tuoitre.vn/TripleX/Script/InRead.js"></script>	    <footer class="footer">
	<ul class="top-footer">
		<li><a href="http://tuoitrenews.vn" target="_blank" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
		<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
		<li><a href="http://tv.tuoitre.vn" target="_blank" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
		<!-- <li><a href="http://tuoitre.vn/Ao-trang" target="_blank" title="Áo Trắng">Áo Trắng</a></li> -->
		<li><a href="http://tusach.tuoitre.vn" target="_blank" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>

		<li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
		<!-- <li class="float-r"><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" target="_blank" title="Đặt báo Online">Đặt báo Online</a></li> -->
		<li class="float-r">
			<a target="_blank" class="btn-android" href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/btn-android.jpg"></a>
			<a target="_blank" class="btn-ios" href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/btn-ios.jpg"></a>
		</li>
	</ul>
	<ul class="list-link">
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - Suy nghĩ">Thời sự - Suy nghĩ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Chuyện thường ngày">Tiêu điểm</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/goc-anh" title="Góc ảnh">Góc ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
				<dd><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống & Yêu">Sống & Yêu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
				<dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://tuoitre.vn/tin/media" title="Media">Media</a></dt>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/video" title="Video">Video</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/photo" title="Video">Photo</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/audio" title="Video">Audio</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/goc-anh" title="Video">Góc Ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>

			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
				<dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ & Bé">Mẹ & Bé</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
				<!-- <dd><a href="" title="Blog bác sĩ">Blog bác sĩ</a></dd> -->
			</dl>

		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a target="_blank" href="http://cohoi.tuoitre.vn" title="Cơ hội mua sắm">Cơ hội mua sắm</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></dt>
			</dl>
		</li>

	</ul>
	<div class="bottom-footer">
		<a class="logo-footer" href="" title="logo"><img  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/logo-footer.png" /></a>
		<p class="float-l">
			<strong>© Copyright 2017 TUOITRE.VN</strong>, All rights reserved <br/>
			® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
		</p>
		<p class="float-r">
			<a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Tòa soạn">Thông tin Tòa soạn</a> -
			<a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/thanhdoan/webtd" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
			<a target="_blank" href=" http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br/>
			<span>Đường dây nóng: <strong>0918.033.133</strong> - Liên hệ Quảng cáo: <strong>083.997.4848</strong></span>
		</p>
	</div>
</footer>
<div class="wrapPopup" id="setHome">
	<div class="popup">
		<div class="centerPopup">
			<section>
				<header>
					<h1>Đặt Tuoitre.vn làm trang chủ</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onclick="closePopup('setHome')"></a>
				</header>
				<div class="content">
					<img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/images/img-chrome.jpg">
				</div>
			</section>
		</div>
	</div>
</div>

<ul class="list-appmobile">
	<li><a href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" target="_blank" title=""><i class="fa fa-android"></i> <span>Ứng dụng Android</span></a></li>
	<li><a href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" target="_blank" title=""><i class="fa fa-apple"></i> <span>Ứng dụng IOS</span></a></li>
</ul>
<a class="btn-top" href="javascript:void(0);" title="Top"> <span>Về đầu trang</span></a>
	</div>
	<a class="btn-top" href="javascript:void(0);" title="Top">Top</a>
    <!--<div id="ads"><script type="text/javascript" src="http://s.tuoitre.vn/DominoX/qctt.js?v=1.0"></script></div>-->
    <!--<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_baronet.js"></script>-->

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>
	<script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.flexslider.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jscrollpane.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox-buttons.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/jquery.fancybox-thumbs.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/tabdrop.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/start.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/custom.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/tttt.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v787/js/comment/js/comment.min.js"></script>
<script type="text/javascript">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</script>
</body>
