

<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
<!-- <![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
    <meta name="robots" content="index, follow" />

    <!--<meta name="google-site-verification" content="eau3gGflzg9BouNSsVKrx_mR5f0HbSLuvDKznJ3AE1k" />-->

    <meta name="google-site-verification" content="nsV1o2gWlgNI0d7amNezlNilgzm47WT4bNIgJPV_wjk" />
    <meta name="msvalidate.01" content="E52E0AECFFC89B1959FC75D368D4B11E" />
    <meta name="robots" content="noarchive, noodp">

    <link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/images/favicon.ico" type="image/x-icon" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/css/flexslider.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/css/plug-in-cmt.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/css/jscroll.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/css/jquery.fancybox.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/css/jquery.fancybox-buttons.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/css/jquery.fancybox-thumbs.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/css/font-awesome.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/css/screen.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/css/custom.min.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/css/print.min.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/css/video-js.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/css/videojs.vast.vpaid.css" media="screen" />
    <!--[if lt IE 9]><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/html5.js"></script><![endif]-->

    <meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="​Phí tham quan Dinh Độc Lập từ 10.000 đồng/lượt - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://tuoitre.vn/tin/can-biet/20161223/phi-tham-quan-dinh-doc-lap-tu-10000-dong-luot/1240999.html" />
<meta property="og:description" content="Bộ Tài chính vừa ban hành Thông tư 182/2016/TT-BTC quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí tham quan di tích lịch sử Dinh Độc Lập." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2016/12/23/hinh-2-1482462915.jpg" />
<meta name="description" content="Bộ Tài chính vừa ban hành Thông tư 182/2016/TT-BTC quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí tham quan di tích lịch sử Dinh Độc Lập." />
<meta name="keywords" content="Bộ Tài chính vừa ban hành Thông tư 182/2016/TT-BTC quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí tham quan di tích lịch sử Dinh Độc Lập." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2016-12-23 11:00 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2016-12-23 11:00 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2016-12-23 15:14 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="Bộ Tài chính vừa ban hành Thông tư 182/2016/TT-BTC quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí tham quan di tích lịch sử Dinh Độc Lập." />
<meta name="keywords" content="Bộ Tài chính vừa ban hành Thông tư 182/2016/TT-BTC quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí tham quan di tích lịch sử Dinh Độc Lập." />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/jquery.min.js"></script>
<title>​Phí tham quan Dinh Độc Lập từ 10.000 đồng/lượt - Tuổi Trẻ Online</title>

    
    <!-- Google Analytics -->
    <!--<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-12518695-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>-->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>

    <!-- Facebook Analytics -->
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
    <!--  Start Custom Script-->
    
    <!--  Start Required Script-->
    <script type="text/javascript">
    String.prototype.endsWith = function(suffix) {
        return this.indexOf(suffix, this.length - suffix.length) !== -1;
    };
    function activeMenu() {
        var url = window.location.href;
        var domain = window.location.protocol + "//" + document.domain;
        // var isSubDomain = url.match(new RegExp(/^([a-z]+\:\/{2})?([\w-]+\.[\w-]+\.\w+)$/)) ? true : false;
        var diaocDomain = "http://batdongsan.tuoitre.vn/";
        var tuyensinhDomain = "http://tuyensinh.tuoitre.vn/";
        var rootDomain = "http://tuoitre.vn/";
        $('.wrapper-nav nav.nav-main > ul > li a').filter(function () {
            $(this).removeClass('active');
            var currentHref = this.href.endsWith('/') ? this.href : this.href + "/";
            var currentUrl = url.endsWith('/') ? url : url + "/";
            var currentDomain = domain.endsWith('/') ? domain : domain + "/";

            var temp = $(this).closest('li').not('li:first-child');
            var active = false;

            if (typeof temp === 'undefined') {

            } else {
                // compare domain with current href on tag <a>
                //if (currentDomain.length == currentHref.length && isSubDomain === false && currentHref == currentUrl) {
                if (currentUrl == rootDomain && currentHref == rootDomain) {
                    $(this).closest('li').addClass("active");
                } else {
                    if (currentHref === currentUrl) {
                        active = true;
                    } else if (currentUrl.substring(0, currentHref.length) === currentHref) {
                        active = true;
                    }
                }

                if (active) {
                    temp.addClass('active');
                    temp.find("div.mega-menu").attr("display:block");
                }

                // special condition
                if (active && currentDomain == diaocDomain && diaocDomain == currentHref) {
                    temp.parents("li").addClass("active");
                } else if (active && currentDomain == tuyensinhDomain && tuyensinhDomain == currentHref) {
                    temp.parents("li").addClass("active");
                }
            }
        });

        // select home page
        var menuSelected = $('nav.nav-main > ul > li.active');
        if(menuSelected == 'undefined' || menuSelected.length == 0){
            $('nav.nav-main > ul > li:first-child').addClass('active');
        }
    }
</script></head>

<body><script type="text/javascript" src="http://static.new.tuoitre.vn/jwlatest/jwplayer.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jwplayer.key = "KIy1cMK4hBzLW72QZTlE4c5udyQc/WT/ez9hCVatmIo=";
/*]]>*/
</script>

	<span class="overlay-fancy"></span>

	<div id="fb-root"></div>
	<script>
		window.fbAsyncInit = function() {
		FB.init({
			appId      : '787960244659509',
			xfbml      : true,
			version    : 'v2.5'
		});
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<div class="wrapper detail ">
	    <header class="header">
	        
<ul class="top-menu">
	<!--<li class="active"><a href="http://tuoitre.vn/tin/tuoi-tre-cuoi-tuan" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>-->
	<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Chuyên trang Tuổi Trẻ cuối tuần">Tuổi Trẻ Cuối Tuần</a></li>
	<li><a href="http://tv.tuoitre.vn/" target="_blank" title="Chuyên trang Truyền Hình Tuổi Trẻ">Truyền Hình Tuổi Trẻ</a></li>
	<li><a href="http://tuoitrenews.vn/" target="_blank"  title="Tuoitrenews.vn">Tuoitrenews</a></li>
</ul>
<ul class="list-social">
	<li><a href="tel:0918033133" title="0918.033.133">0918.033.133</a></li>
	<li class="btn-sethome"><a href="javascript:void(0);">Đặt làm trang chủ</a></li>
	<li><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" title="Đặt báo Online">Đặt báo Tuổi Trẻ</a></li>
	<li><a class="icon-social icon-facebook" href="https://www.facebook.com/baotuoitre" target="_blank" title="Quan tâm Tuổi Trẻ trên Facebook">facebook</a></li>
	<li><a class="icon-social icon-tw" href="https://twitter.com/tuoitre_tphcm" target="_blank" title="Quan tâm Tuổi Trẻ trên Twitter">twitter</a></li>
	<li><a class="icon-social icon-zing" href="http://me.zing.vn/b/tuoitre.vn" title="zing">zing</a></li>
	<li><a class="icon-social icon-google" href="https://plus.google.com/107706664902384479582" target="_blank" title="Quan tâm Tuổi Trẻ trên Google Plus">googleplus</a></li>
	<li><a class="icon-social icon-ytobe" href="https://www.youtube.com/channel/UCrwJa6KRHWnJpJPZNeKKcvA" target="_blank" title="Quan tâm Tuổi Trẻ trên Youtube">youtube</a></li>
</ul><div class="bottom-header">
	<div class="outer-logo">
		<p>Thứ 6, Ngày 23.12.2016</p>
		<a href="http://tuoitre.vn/"title="Tuổi Trẻ Online"><img alt="logo" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/images/logo.png" /></a>
	</div>
	<div class="block-banner">
        <div id="topad">
  
</div>	</div>
</div>
	    </header>

	    <div class="wrapper-nav" id="main-menu-tto"><nav class="nav-main"><ul class="clearfix"><li><a title="Home" href="http://tuoitre.vn">Home</a></li><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a><div class="mega-menu"><ul class="list-bc"><li><a title="Chính trị - Xã hội" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">Chính trị - Xã hội</a></li><li><a title="Thời sự - Suy nghĩ" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi">Thời sự - Suy nghĩ</a></li><li><a title="Phóng sự - Ký sự" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su">Phóng sự - Ký sự</a></li><li><a title="Môi trường" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong">Môi trường</a></li><li><a title="Chuyện thường ngày" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay">Chuyện thường ngày</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thế giới" href="http://tuoitre.vn/tin/the-gioi">Thế giới</a></li><li><a title="Quan sát - Bình luận" href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan">Quan sát - Bình luận</a></li><li><a title="Thế giới muôn màu" href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau">Thế giới muôn màu</a></li><li><a title="Người Việt năm châu" href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau">Người Việt năm châu</a></li><li><a title="Hồ sơ" href="http://tuoitre.vn/tin/the-gioi/ho-so">Hồ sơ</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/the-gioi/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a><div class="mega-menu"><ul class="list-bc"><li><a title="Pháp luật" href="http://tuoitre.vn/tin/phap-luat">Pháp luật</a></li><li><a title="Ký sự pháp đình" href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh">Ký sự pháp đình</a></li><li><a title="Tư vấn" href="http://tuoitre.vn/tin/phap-luat/tu-van">Tư vấn</a></li></ul></div></li><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a><div class="mega-menu"><ul class="list-bc"><li><a title="Kinh tế" href="http://tuoitre.vn/tin/kinh-te">Kinh tế</a></li><li><a title="Thị trường" href="http://tuoitre.vn/tin/kinh-te/thi-truong">Thị trường</a></li><li><a title="Tài chính" href="http://tuoitre.vn/tin/kinh-te/tai-chinh">Tài chính</a></li><li><a title="Doanh nhân" href="http://tuoitre.vn/tin/kinh-te/doanh-nhan">Doanh nhân</a></li><li><a title="Thế giới xe" href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe">Thế giới xe</a></li><li><a title="Bất động sản" href="http://batdongsan.tuoitre.vn/">Bất động sản</a></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li></ul></div></li><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a><div class="mega-menu"><ul class="list-bc"><li><a title="Sống khỏe" href="http://tuoitre.vn/tin/song-khoe">Sống khỏe</a></li><li><a title="Phòng mạch online" href="http://tuoitre.vn/tin/song-khoe/phong-mach-online">Phòng mạch online</a></li><li><a title="Mẹ &amp; Bé" href="http://tuoitre.vn/tin/song-khoe/me-va-be">Mẹ & Bé</a></li><li><a title="Giới tính" href="http://tuoitre.vn/tin/song-khoe/gioi-tinh">Giới tính</a></li><li><a title="Tư vấn hiếm muộn" href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon">Tư vấn hiếm muộn</a></li><li><a title="Blog bác sĩ" href="http://tuoitre.vn/tin/song-khoe/blog-bac-si">Blog bác sĩ</a></li><li><a title="Biết để khỏe" href="http://tuoitre.vn/tin/song-khoe/biet-de-khoe">Biết để khỏe</a></li></ul></div></li><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a><div class="mega-menu"><ul class="list-bc"><li><a title="Giáo dục" href="http://tuoitre.vn/tin/giao-duc">Giáo dục</a></li><li><a title="Du học" href="http://tuoitre.vn/tin/giao-duc/du-hoc">Du học</a></li><li><a title="Khoa học" href="http://tuoitre.vn/tin/giao-duc/khoa-hoc">Khoa học</a></li><li><a title="Câu chuyện giáo dục" href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc">Câu chuyện giáo dục</a></li><li><a title="Giáo dục các nước" href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc">Giáo dục các nước</a></li><li><a title="Góc học tập" href="http://tuoitre.vn/tin/giao-duc/goc-hoc-tap">Góc học tập</a></li></ul></div></li><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a><div class="mega-menu"><ul class="list-bc"><li><a title="iTuyển sinh" href="http://tuyensinh.tuoitre.vn">iTuyển sinh</a></li><li><a title="Tin nóng iTuyển sinh" href="http://tuyensinh.tuoitre.vn/tin/tin-nong-ituyensinh">Tin nóng iTuyển sinh</a></li><li><a title="Học gì - Ở đâu?" href="http://tuyensinh.tuoitre.vn/tin/hoc-gi-o-dau">Học gì - Ở đâu?</a></li><li><a title="Tuyển sinh 24/7" href="http://tuyensinh.tuoitre.vn/tin/tuyen-sinh-247">Tuyển sinh 24/7</a></li><li><a title="Đô thị tri thức" href="http://tuyensinh.tuoitre.vn/tin/do-thi-tri-thuc">Đô thị tri thức</a></li><li><a title="Chìa khóa thành công" href="http://tuyensinh.tuoitre.vn/tin/chia-khoa-thanh-cong">Chìa khóa thành công</a></li></ul></div></li><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a><div class="mega-menu"><ul class="list-bc"><li><a title="Thể thao" href="http://thethao.tuoitre.vn">Thể thao</a></li><li><a title="Bóng đá" href="http://thethao.tuoitre.vn/trang/bong-da">Bóng đá</a></li><li><a title="Quần vợt" href="http://thethao.tuoitre.vn/trang/quan-vot">Quần vợt</a></li><li><a title="Các môn khác" href="http://thethao.tuoitre.vn/trang/cac-mon-khac">Các môn khác</a></li><li><a title="Thể thao &amp; Cuộc sống" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song">Thể thao & Cuộc sống</a></li><li><a title="Sức khỏe thể thao" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao">Sức khỏe thể thao</a></li><li><a title="Hậu trường" href="http://thethao.tuoitre.vn/trang/hau-truong">Hậu trường</a></li></ul></div></li><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a><div class="mega-menu"><ul class="list-bc"><li><a title="Văn hóa - Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri">Văn hóa - Giải trí</a></li><li><a title="Giải trí" href="http://tuoitre.vn/tin/van-hoa-giai-tri/giai-tri">Giải trí</a></li><li><a title="Âm nhạc" href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac">Âm nhạc</a></li><li><a title="Điện ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh">Điện ảnh</a></li><li><a title="Thời Trang" href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang">Thời Trang</a></li><li><a title="Truyền hình" href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh">Truyền hình</a></li><li><a title="Hậu trường" href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong">Hậu trường</a></li><li><a title="Văn học - Sách" href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach">Văn học - Sách</a></li><li><a title="Góc ảnh" href="http://tuoitre.vn/tin/van-hoa-giai-tri/goc-anh">Góc ảnh</a></li></ul></div></li><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống trẻ" href="http://tuoitre.vn/tin/nhip-song-tre">Nhịp sống trẻ</a></li><li><a title="Sống &amp; Yêu" href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu">Sống & Yêu</a></li><li><a title="Cơ hội việc làm" href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam">Cơ hội việc làm</a></li><li><a title="Nhịp sống online" href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online">Nhịp sống online</a></li><li><a title="Bắc nhịp trái tim" href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim">Bắc nhịp trái tim</a></li></ul></div></li><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a><div class="mega-menu"><ul class="list-bc"><li><a title="Nhịp sống số" href="http://nhipsongso.tuoitre.vn">Nhịp sống số</a></li><li><a title="Điện thoại" href="http://nhipsongso.tuoitre.vn/tin/dien-thoai">Điện thoại</a></li><li><a title="Thiết bị số" href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so">Thiết bị số</a></li><li><a title="Blog" href="http://nhipsongso.tuoitre.vn/tin/blog">Blog</a></li><li><a title="Thị trường" href="http://nhipsongso.tuoitre.vn/tin/thi-truong">Thị trường</a></li><li><a title="Đánh giá" href="http://nhipsongso.tuoitre.vn/tin/danh-gia-san-pham">Đánh giá</a></li><li><a title="Bảo mật" href="http://nhipsongso.tuoitre.vn/tin/bao-mat">Bảo mật</a></li><li><a title="Tư vấn tiêu dùng" href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung">Tư vấn tiêu dùng</a></li><li><a title="Thủ thuật - Kiến thức" href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc">Thủ thuật - Kiến thức</a></li><li><a title="Nhịp cầu" href="http://nhipsongso.tuoitre.vn/tin/nhip-cau">Nhịp cầu</a></li></ul></div></li><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a><div class="mega-menu"><ul class="list-bc"><li><a title="Bạn đọc" href="http://tuoitre.vn/tin/ban-doc">Bạn đọc</a></li><li><a title="Cùng làm báo" href="http://tuoitre.vn/tin/ban-doc/cung-lam-bao">Cùng làm báo</a></li><li><a title="Phản hồi" href="http://tuoitre.vn/tin/ban-doc/phan-hoi">Phản hồi</a></li><li><a title="Đường dây nóng" href="http://tuoitre.vn/tin/ban-doc/duong-day-nong">Đường dây nóng</a></li><li><a title="Tâm sự" href="http://tuoitre.vn/tin/ban-doc/tam-su">Tâm sự</a></li><li><a title="Tiêu điểm" href="http://tuoitre.vn/tin/ban-doc/tieu-diem">Tiêu điểm</a></li></ul></div></li><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a><div class="mega-menu"><ul class="list-bc"><li><a title="Du lịch" href="http://dulich.tuoitre.vn">Du lịch</a></li><li><a title="Những miền đất lạ" href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la">Những miền đất lạ</a></li><li><a title="Trải nghiệm - Khám phá" href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha">Trải nghiệm - Khám phá</a></li><li><a title="Ẩm thực" href="http://dulich.tuoitre.vn/tin/am-thuc">Ẩm thực</a></li><li><a title="Văn hóa" href="http://dulich.tuoitre.vn/tin/van-hoa">Văn hóa</a></li><li><a title="Góc ảnh lữ hành" href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh">Góc ảnh lữ hành</a></li></ul></div></li><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a><div class="mega-menu"><ul class="list-bc"><li><a title="Cần biết" href="http://tuoitre.vn/tin/can-biet">Cần biết</a></li><li><a title="Tài chính - Doanh nghiệp" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep">Tài chính - Doanh nghiệp</a></li><li><a title="Giáo dục - Hướng nghiệp" href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep">Giáo dục - Hướng nghiệp</a></li><li><a title="Sức khỏe - Đời sống" href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song">Sức khỏe - Đời sống</a></li><li><a title="Du lịch - Giải trí" href="http://tuoitre.vn/tin/can-biet/du-lich">Du lịch - Giải trí</a></li><li><a title="Địa ốc" href="http://tuoitre.vn/tin/can-biet/dia-oc">Địa ốc</a></li><li><a title="Sản phẩm - Công nghệ" href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu">Sản phẩm - Công nghệ</a></li></ul></div></li></ul></nav></div>    <script type="text/javascript">
        activeMenu();
    </script>
			<div class="wrapper-slider">
			 <div class="flexslider-1">
				<ul class="slides">
									<li>
						<a href="http://thethao.tuoitre.vn/tin/20161223/diem-tin-toi-2312-oscar-sang-trung-quoc-thi-dau-voi-gia-60-trieu-bang/1241188.html">
							Điểm tin tối 23-12: Oscar sang Trung Quốc thi đấu với giá 60 triệu bảng																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20161223/tai-nan-lien-hoan-cau-phu-my-ket-4-gio-lien/1241179.html">
							​Tai nạn liên hoàn, cầu Phú Mỹ Kẹt 4 giờ liền																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/the-gioi/20161223/nghi-can-lao-xe-vao-cho-giang-sinh-duc-bi-tieu-diet-tai-y/1241173.html">
							Nghi can lao xe vào chợ Giáng sinh Đức bị tiêu diệt tại Ý																												</a>
					</li>
									<li>
						<a href="http://tuoitre.vn/tin/nhip-song-tre/20161223/gioi-tre-ha-noi-sai-gon-di-choi-noel-o-dau/1241158.html">
							Giới trẻ Hà Nội, Sài Gòn đi chơi Noel ở đâu?															<span class="i-comments"><i class="fa fa-comments"></i> 1</span> <span class="i-videos"><i class="fa fa-video-camera"></i></span> <span class="i-photos"><i class="fa fa-picture-o"></i></span> 													</a>
					</li>
									<li>
						<a href="http://thethao.tuoitre.vn/tin/20161223/giai-hang-nhat-2017-chi-con-7-doi-tham-du/1241170.html">
							Giải hạng nhất 2017 chỉ còn 7 đội tham dự																												</a>
					</li>
								</ul>
			</div>
			<a class="btn-rss" href="http://tuoitre.vn/rss" title="RSS">RSS<i class="fa fa-rss-square"></i></a>
			<form class="frm-search" id="search-frm" method="GET" action="http://tuoitre.vn/tim-kiem/gool/">
				<input name="q" class="txt-search" type="text" placeholder="Nội dung cần tìm" />
				<input class="btn-search" type="submit" value="" />
			</form>
		</div>
	
	    <section class="main">
	            
    
    <section class="content ">
        <div class="detail-content">
            <!-- detail breadcrums -->
                            <ul class="breadcrumb">
                                            <li class="active" >
                            <a href="http://tuoitre.vn/tin/can-biet">Cần biết</a>                        </li>
                                    </ul>
                        <!-- content -->

                        <div class="left-side">
                
                
                <div class="block-feature block-feature-1">
                    <h1 class="title-2">
                        <a id="object_title" href="javascript:;">​Phí tham quan Dinh Độc Lập từ 10.000 đồng/lượt </a>
                    </h1>

                    <div class="tool-bar">
                        <span class="date">23/12/2016 11:00 GMT+7</span>
                        <ul class="list-tool">
                            <li><a target="_blank"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://tuoitre.vn/tin/can-biet/20161223/phi-tham-quan-dinh-doc-lap-tu-10000-dong-luot/1240999.html&display=popup&ref=plugin"
                                   title="Facebook"><img class="icon-faces" alt=""
                                                         src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/images/transparent.png"></a>
                            </li>
                            <li><a target="_blank"
                                   href="https://plus.google.com/share?url=http://tuoitre.vn/tin/can-biet/20161223/phi-tham-quan-dinh-doc-lap-tu-10000-dong-luot/1240999.html"
                                   title="google plus"><img class="icon-googles" alt=""
                                                            src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/images/transparent.png"></a>
                            </li>
                            <li><a href="javascript:void(0);" onClick="openPopup('contactForm')" title=""><img
                                        class="icon-mail" alt=""
                                        src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/images/transparent.png"/></a></li>
                            <li><a onClick="window.print();" title=""><img class="icon-print" alt=""
                                                                           src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/images/transparent.png"/></a>
                            </li>
                        </ul>
                    </div>
                    <p class="txt-head">Bộ Tài chính vừa ban hành Thông tư 182/2016/TT-BTC quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí tham quan di tích lịch sử Dinh Độc Lập.</p>
                </div>

                <!-- Interactive -->
                                <!-- End Interactive -->

                <!-- Infographic Grid -->
                                <!-- End Infographic Grid -->

                <!-- Normal layout-->
                <div class="fck ">
                                            <p>Thông tư quy định mức thu phí như sau: đối với người lớn, mức thu 40.000 đồng/người/lượt. </p>

<p>Đối với sinh viên, học sinh (học viên) trong các trường đại học, cao đẳng, trung cấp, trường dạy nghề, mức thu là 20.000 đồng/người/lượt. Sinh viên, học sinh (học viên) là người có thẻ sinh viên, học sinh, học viên do các nhà trường thuộc hệ thống giáo dục quốc dân ở Việt Nam cấp.</p>

<p>Đối với trẻ em; học sinh trong các cơ sở giáo dục phổ thông, mức thu 10.000 đồng/người/lượt. Trẻ em là người từ 6 tuổi đến dưới 16 tuổi. Trường hợp khó xác định là người dưới 16 tuổi phải xuất trình giấy khai sinh, hộ chiếu, chứng minh nhân dân hoặc bất kỳ một giấy tờ khác chứng minh là người dưới 16 tuổi. Học sinh là người có thẻ học sinh do các nhà trường thuộc hệ thống giáo dục quốc dân ở Việt Nam cấp.</p>

<p>Mức phí quy định này không bao gồm các dịch vụ khác theo yêu cầu của khách tham quan.</p>

<p><img alt="" src="http://static.new.tuoitre.vn/tto/i/s626/2016/12/23/hinh-2-1482462915.jpg" /></p>

<p>Thông tư nêu rõ miễn thu phí tham quan đối với các đoàn khách tham quan là đại biểu, khách mời của cơ quan Đảng, Nhà nước; trẻ em dưới sáu tuổi và người khuyết tật đặc biệt nặng theo quy định tại Nghị định số 28/2012/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật người khuyết tật.</p>

<p>Bên cạnh đó giảm 50% mức phí tham quan di tích lịch sử Dinh Độc Lập đối với một số trường hợp. </p>

<p>Tổ chức thu phí được để lại 90% tổng số tiền phí thu được để trang trải cho các chi phí theo quy định, nộp 10% số tiền phí thu được vào ngân sách nhà nước.</p>

<p>Thông tư này có hiệu lực từ ngày 01-01-2017.</p>
                    
                    <div class="wrapper-qt">
                        <div class="qtam_social btn-qt">
                            <input type="hidden" id="object_id"
                                   value="1240999"/>

                            <div id="like_thread" layout="tto">
                            </div>
                        </div>

                        <strong>Nguồn: Cổng thông tin điện tử Chính phủ</strong>
                    </div>
                </div>

                <!--<div class="block-qc block-qc-bottom">
                    <script type="text/javascript" language="javascript"
                            src="http://s.tuoitre.vn/DominoX/script/ads_bottom_article.js"></script>
                </div>-->

                <!-- list tag -->
                                    <ul class="block-key">
                        <li>Từ khóa</li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/dinh-Doc-lap/21736.html">Dinh Độc Lập</a>
                            </li>
                                                    <li>
                                <a href="http://tuoitre.vn/chu-de/thu-phi/6454.html">thu phí</a>
                            </li>
                                            </ul>
                
                <!-- Comment -->
                                <!-- End Comment -->

                            </div>

            <div class="right-side">
                
                <!-- <div class="recommendation"> -->
                                <!-- </div> -->

                
                <!-- doc nhieu -->
                                    <h2 class="title">Tin đọc nhiều</h2>
                                        <div class="block-1">
                                                    <a class="img_160_90_1" title="​Bidophar – 66 năm đồng hành cùng sức khỏe gia đình Việt"
                               href="http://tuoitre.vn/tin/can-biet/20161207/bidophar-66-nam-dong-hanh-cung-suc-khoe-gia-dinh-viet/1231447.html">
                                <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/07/binhdong-2-1481073181.png"alt="​Bidophar – 66 năm đồng hành cùng sức khỏe gia đình Việt"/>                            </a>
                                                <h4>
                            <a href="http://tuoitre.vn/tin/can-biet/20161207/bidophar-66-nam-dong-hanh-cung-suc-khoe-gia-dinh-viet/1231447.html">
                                ​Bidophar – 66 năm đồng hành cùng sức khỏe gia đình Việt                                                                                                                                </a>
                        </h4>
                    </div>
                    <div class="scroll-pane scroll-pane-4">
                        <ul class="list-1 list-border">
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/can-biet/20161223/honda-viet-nam-gioi-thieu-future-fi-125cc-dap-ung-tieu-chuan-khi-thai-euro-3/1240609.html">
                                        ​Honda Việt Nam giới thiệu Future FI 125cc đáp ứng tiêu chuẩn khí thải Euro 3                                                                                                                                                                </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/can-biet/20161222/can-canh-quy-trinh-san-xuat-cua-thuong-hieu-tra-sua-tocotoco/1240513.html">
                                        ​Cận cảnh quy trình sản xuất của thương hiệu trà sữa TocoToco                                                                                                                                                                </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/can-biet/20161222/ha-noi-bo-sung-them-mot-thi-tran-vao-quy-hoach-phia-bac-thanh-pho/1240369.html">
                                        ​Hà Nội bổ sung thêm một thị trấn vào quy hoạch phía bắc thành phố                                                                                                                                                                </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/can-biet/20161222/lam-moi-nha-de-don-tet-voi-giai-phap-phan-chia-khong-gian-nhanh-gon/1240615.html">
                                        ​Làm mới nhà để đón Tết với giải pháp phân chia không gian nhanh gọn                                                                                                                                                                </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/can-biet/20161221/tra-sua-tocotoco-vi-ngon-phai-di-kem-voi-su-tinh-khiet/1239901.html">
                                        ​Trà sữa TocoToco: Vị ngon phải đi kèm với sự tinh khiết                                                                                                                                                                </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/can-biet/20161220/aeon-viet-nam-ra-mat-website-thuong-mai-truc-tuyen-aeoneshop/1239325.html">
                                        "Aeon Việt Nam ra mắt website thương mại trực tuyến AeonEshop”                                                                                                                                                                </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/can-biet/20161222/nguoi-tre-mua-nha-khong-phai-cu-gia-mem-la-ham/1238770.html">
                                        ​Người trẻ mua nhà: không phải cứ giá mềm là ham                                                                                                                                                                </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/can-biet/20161222/du-no-cho-vay-dau-tu-kinh-doanh-bat-dong-san-tiep-tuc-tang/1240366.html">
                                        ​Dư nợ cho vay đầu tư kinh doanh bất động sản tiếp tục tăng                                                                                                                                                                </a>
                                </li>
                                                            <li>
                                    <a href="http://tuoitre.vn/tin/can-biet/20161222/compound-valora-camellia-lam-nong-thi-truong-khu-nam/1240360.html">
                                        ​Compound Valora Camellia “làm nóng” thị trường khu Nam                                                                                                                                                                 </a>
                                </li>
                                                    </ul>
                    </div>
                
                <!--<div class="block-adv">
                    <div style="padding-bottom:-5px">
                        <script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=0860c3cc-9fb4-4d89-b950-fb3a954fc1e9"></script>
                        <script type="text/javascript" language="javascript"
                                src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&ext=7213c31f-7b5f-4c8d-86e1-8a5a63f2c60e"></script>
                    </div>
                    <script type="text/javascript" language="javascript"
                            src="http://s.tuoitre.vn/DominoX/script/ads_scroll_detail_2.js"></script>
                </div>-->

                <!-- thị trường -->
                
            </div>

        
            <img
                src="http://dt.tuoitre.vn?app=1&cat=334&obj=1240999"
                width="1" height="1">
        </div>

        <div class="clear"></div>

        <!-- Chu de nong -->
                    <div class="highlight">
                <h2 class="clearfix"><a href="javascript:;">Tin cùng chuyên mục</a></h2>
                <ul class="list-media list-media-2">
                                                                                                                                                        
                            <li>
                                <a class="img_160_90" title="​Quyết định công nhận 14 bảo vật quốc gia"
                                   href="http://tuoitre.vn/tin/can-biet/20161223/quyet-dinh-cong-nhan-14-bao-vat-quoc-gia/1241002.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/23/hinh-3-1482463002.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="​Quyết định công nhận 14 bảo vật quốc gia"
                                       href="http://tuoitre.vn/tin/can-biet/20161223/quyet-dinh-cong-nhan-14-bao-vat-quoc-gia/1241002.html">
                                        ​Quyết định công nhận 14 bảo vật quốc gia                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                                                                        
                            <li>
                                <a class="img_160_90" title="Loạt sản phẩm và công nghệ hình ảnh hiện đại dành cho doanh nghiệp từ Canon"
                                   href="http://tuoitre.vn/tin/can-biet/20161223/loat-san-pham-va-cong-nghe-hinh-anh-hien-dai-danh-cho-doanh-nghiep-tu-canon/1240600.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/22/1-1482400911.png"alt=""/>                                </a>
                                <h4>
                                    <a title="Loạt sản phẩm và công nghệ hình ảnh hiện đại dành cho doanh nghiệp từ Canon"
                                       href="http://tuoitre.vn/tin/can-biet/20161223/loat-san-pham-va-cong-nghe-hinh-anh-hien-dai-danh-cho-doanh-nghiep-tu-canon/1240600.html">
                                        Loạt sản phẩm và công nghệ hình ảnh hiện đại dành cho doanh nghiệp từ Canon                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="​Chủ động kiểm soát chỉ tiêu Sulfadiazine trong tôm đông lạnh"
                                   href="http://tuoitre.vn/tin/can-biet/20161223/chu-dong-kiem-soat-chi-tieu-sulfadiazine-trong-tom-dong-lanh/1240990.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/23/hinh-1-1482461075.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="​Chủ động kiểm soát chỉ tiêu Sulfadiazine trong tôm đông lạnh"
                                       href="http://tuoitre.vn/tin/can-biet/20161223/chu-dong-kiem-soat-chi-tieu-sulfadiazine-trong-tom-dong-lanh/1240990.html">
                                        ​Chủ động kiểm soát chỉ tiêu Sulfadiazine trong tôm đông lạnh                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                            
                            <li>
                                <a class="img_160_90" title="​Honda Việt Nam giới thiệu Future FI 125cc đáp ứng tiêu chuẩn khí thải Euro 3"
                                   href="http://tuoitre.vn/tin/can-biet/20161223/honda-viet-nam-gioi-thieu-future-fi-125cc-dap-ung-tieu-chuan-khi-thai-euro-3/1240609.html">
                                    <img src="http://us.cdn.tuoitre.vn/tto/i/s440/2016/12/22/honda-future-2016-1482401194.jpg"alt=""/>                                </a>
                                <h4>
                                    <a title="​Honda Việt Nam giới thiệu Future FI 125cc đáp ứng tiêu chuẩn khí thải Euro 3"
                                       href="http://tuoitre.vn/tin/can-biet/20161223/honda-viet-nam-gioi-thieu-future-fi-125cc-dap-ung-tieu-chuan-khi-thai-euro-3/1240609.html">
                                        ​Honda Việt Nam giới thiệu Future FI 125cc đáp ứng tiêu chuẩn khí thải Euro 3                                                                                                                                                                </a>
                                </h4>
                            </li>
                                                                                                                                                </ul>
            </div>
        
        <!-- List topic -->
                                    <div class="block-left block-left-new first">
                    <h2 class="title">
                        <a title="Chính trị - Xã hội"
                           href="http://tuoitre.vn/tin/chinh-tri-xa-hoi">
                            Chính trị - Xã hội                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Cận cảnh đường Đông Trường Sơn tan nát sau lũ dữ"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20161223/can-canh-duong-dong-truong-son-tan-nat-sau-lu-du/1241149.html">
                                    Cận cảnh đường Đông Trường Sơn tan nát sau lũ dữ                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="​Bộ trưởng Trương Minh Tuấn yêu cầu không chúc Tết lãnh đạo"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20161223/bo-truong-truong-minh-tuan-yeu-cau-khong-chuc-tet-lanh-dao/1241152.html">
                                    ​Bộ trưởng Trương Minh Tuấn yêu cầu không chúc Tết lãnh đạo                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Lũ &#039;nuốt chửng&#039; con đường bêtông, dân mệt mỏi chờ đò mỗi ngày"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20161223/lu-nuot-chung-con-duong-betong-dan-met-moi-cho-do-moi-ngay/1241143.html">
                                    Lũ 'nuốt chửng' con đường bêtông, dân mệt mỏi chờ đò mỗi ngày                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Trang nghiêm lễ kỉ niệm 228 năm Nguyễn Huệ lên ngôi hoàng đế"
                                   href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/20161223/trang-nghiem-le-ki-niem-228-nam-nguyen-hue-len-ngoi-hoang-de/1241122.html">
                                    Trang nghiêm lễ kỉ niệm 228 năm Nguyễn Huệ lên ngôi hoàng đế                                                                                                                                                </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Pháp luật"
                           href="http://tuoitre.vn/tin/phap-luat">
                            Pháp luật                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Vụ tử tù Hàn Đức Long: Sẽ khiếu nại việc bị vu khống"
                                   href="http://tuoitre.vn/tin/phap-luat/20161223/vu-tu-tu-han-duc-long-se-khieu-nai-viec-bi-vu-khong/1241134.html">
                                    Vụ tử tù Hàn Đức Long: Sẽ khiếu nại việc bị vu khống                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Bắt giữ hành khách “cầm nhầm” vali ở sân bay"
                                   href="http://tuoitre.vn/tin/phap-luat/20161223/bat-giu-hanh-khach-cam-nham-vali-o-san-bay/1241131.html">
                                    Bắt giữ hành khách “cầm nhầm” vali ở sân bay                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="​Tuyên án 12 bị cáo vụ buôn lậu 7.700 tấn dầu diezel"
                                   href="http://tuoitre.vn/tin/phap-luat/20161223/tuyen-an-12-bi-cao-vu-buon-lau-7700-tan-dau-diezel/1241140.html">
                                    ​Tuyên án 12 bị cáo vụ buôn lậu 7.700 tấn dầu diezel                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Hơn 100 người phê ma túy trong bar, khách sạn quận 3, TP.HCM"
                                   href="http://tuoitre.vn/tin/phap-luat/20161223/hon-100-nguoi-phe-ma-tuy-trong-bar-khach-san-quan-3-tphcm/1241119.html">
                                    Hơn 100 người phê ma túy trong bar, khách sạn quận 3, TP.HCM                                                                                                                                                </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Thế giới"
                           href="http://tuoitre.vn/tin/the-gioi">
                            Thế giới                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Nghi can lao xe vào chợ Giáng sinh Đức bị tiêu diệt tại Ý"
                                   href="http://tuoitre.vn/tin/the-gioi/20161223/nghi-can-lao-xe-vao-cho-giang-sinh-duc-bi-tieu-diet-tai-y/1241173.html">
                                    Nghi can lao xe vào chợ Giáng sinh Đức bị tiêu diệt tại Ý                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Đức bắt 2 anh em âm mưu đánh bom trung tâm mua sắm"
                                   href="http://tuoitre.vn/tin/the-gioi/20161223/duc-bat-2-anh-em-am-muu-danh-bom-trung-tam-mua-sam/1241050.html">
                                    Đức bắt 2 anh em âm mưu đánh bom trung tâm mua sắm                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Nigeria tịch thu 2,5 tấn hàng nghi “gạo nhựa” từ Trung Quốc"
                                   href="http://tuoitre.vn/tin/the-gioi/20161223/nigeria-tich-thu-25-tan-hang-nghi-gao-nhua-tu-trung-quoc/1240924.html">
                                    Nigeria tịch thu 2,5 tấn hàng nghi “gạo nhựa” từ Trung Quốc                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 3</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Nhà hàng Trung Quốc cháy thiêu rụi 140 nhà khác ở Nhật"
                                   href="http://tuoitre.vn/tin/the-gioi/20161222/nha-hang-trung-quoc-chay-thieu-rui-140-nha-khac-o-nhat/1240732.html">
                                    Nhà hàng Trung Quốc cháy thiêu rụi 140 nhà khác ở Nhật                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 3</span> <span class="i-videos"><i class="fa fa-video-camera"></i></span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                            <div class="block-left block-left-new ">
                    <h2 class="title">
                        <a title="Kinh tế"
                           href="http://tuoitre.vn/tin/kinh-te">
                            Kinh tế                        </a>
                    </h2>
                    <ul class="list-1">
                                                    <li>
                                <a title="Dịch vụ công của Bộ Công thương: sẽ chỉ một cửa "
                                   href="http://tuoitre.vn/tin/kinh-te/20161223/dich-vu-cong-cua-bo-cong-thuong-se-chi-mot-cua/1241098.html">
                                    Dịch vụ công của Bộ Công thương: sẽ chỉ một cửa                                                                                                                                                 </a>
                            </li>
                                                    <li>
                                <a title="Thú vị căn hộ trung tâm quận 10"
                                   href="http://tuoitre.vn/tin/kinh-te/20161223/thu-vi-can-ho-trung-tam-quan-10/1241044.html">
                                    Thú vị căn hộ trung tâm quận 10                                                                                                                                                </a>
                            </li>
                                                    <li>
                                <a title="Thời của chăn nuôi sạch"
                                   href="http://tuoitre.vn/tin/kinh-te/20161223/thoi-cua-chan-nuoi-sach/1240828.html">
                                    Thời của chăn nuôi sạch                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 2</span>                                                                     </a>
                            </li>
                                                    <li>
                                <a title="Đủ cung cấp 100% thịt có khả năng truy xuất nguồn gốc"
                                   href="http://tuoitre.vn/tin/kinh-te/20161223/du-cung-cap-100-thit-co-kha-nang-truy-xuat-nguon-goc/1240825.html">
                                    Đủ cung cấp 100% thịt có khả năng truy xuất nguồn gốc                                                                            <span class="i-comments"><i class="fa fa-comments"></i> 1</span>                                                                     </a>
                            </li>
                        
                    </ul>
                </div>
                        </section>

    <!-- Right sidebar -->
            <aside class="sidebar">

    
	<!-- event share -->
	
	<!-- ads1 right top -->
			<!--<div class="block-ad" style="overflow:hidden;clear:both">
			<script type="text/javascript" src="http://s.tuoitre.vn/DominoX/tracking.ashx?action=5b47bde3-cfa0-4991-9bc7-eec7afa5c06e&amp;ext=f3150d0a-5116-4a5e-8238-ef7b61db2ac1&amp;v=540"></script>
		</div>-->
	
	<!-- Render Thong tin thi truong block -->
	
			<iframe width="300px" height="250px" frameborder="0" src="http://quangcao.phanquang.vn/cachefiles/tuyensinh_300x250.html" allowtransparency="no" marginheight="0" marginwidth="0" scrolling="no" style="margin-bottom: 10px;"></iframe>
	
	<!-- Render right block by term[0] -->
	 										<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep" title="Tài chính - Doanh nghiệp">Tài chính - Doanh nghiệp</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="​Seahorse Underwear chính thức khai trương showroom tại TP.HCM" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep/20161223/seahorse-underwear-chinh-thuc-khai-truong-showroom-tai-tphcm/1241113.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2016/12/23/seahorse-1482479784.jpg"alt=""/>						</a>
						<a  itle="​Seahorse Underwear chính thức khai trương showroom tại TP.HCM" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep/20161223/seahorse-underwear-chinh-thuc-khai-truong-showroom-tai-tphcm/1241113.html">
							​Seahorse Underwear chính thức khai trương showroom tại TP.HCM																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​Mexico tự do hóa thị trường xăng dầu" href="http://tuoitre.vn/tin/can-biet/tai-chinh-doanh-nghiep/20161223/mexico-tu-do-hoa-thi-truong-xang-dau/1241005.html">
									​Mexico tự do hóa thị trường xăng dầu																																				</a>
							</li>
													<li>
								<a title="​Chủ động kiểm soát chỉ tiêu Sulfadiazine trong tôm đông lạnh" href="http://tuoitre.vn/tin/can-biet/20161223/chu-dong-kiem-soat-chi-tieu-sulfadiazine-trong-tom-dong-lanh/1240990.html">
									​Chủ động kiểm soát chỉ tiêu Sulfadiazine trong tôm đông lạnh																																				</a>
							</li>
													<li>
								<a title="​Cận cảnh quy trình sản xuất của thương hiệu trà sữa TocoToco" href="http://tuoitre.vn/tin/can-biet/20161222/can-canh-quy-trinh-san-xuat-cua-thuong-hieu-tra-sua-tocotoco/1240513.html">
									​Cận cảnh quy trình sản xuất của thương hiệu trà sữa TocoToco																																				</a>
							</li>
													<li>
								<a title="​Trà sữa TocoToco: Vị ngon phải đi kèm với sự tinh khiết" href="http://tuoitre.vn/tin/can-biet/20161221/tra-sua-tocotoco-vi-ngon-phai-di-kem-voi-su-tinh-khiet/1239901.html">
									​Trà sữa TocoToco: Vị ngon phải đi kèm với sự tinh khiết																																				</a>
							</li>
											</ul>
									</div>
			
																			<div class="block-ad">
								<!--div id="Rgiht2"></div-->							</div>
																		
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/can-biet/giao-duc-huong-nghiep" title="Giáo dục - Hướng nghiệp">Giáo dục - Hướng nghiệp</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="​Khám phá Harvard cùng Đỗ Hoàng Bách" href="http://tuoitre.vn/tin/can-biet/20161217/kham-pha-harvard-cung-do-hoang-bach/1237177.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2016/12/16/1-1481870195.png"alt=""/>						</a>
						<a  itle="​Khám phá Harvard cùng Đỗ Hoàng Bách" href="http://tuoitre.vn/tin/can-biet/20161217/kham-pha-harvard-cung-do-hoang-bach/1237177.html">
							​Khám phá Harvard cùng Đỗ Hoàng Bách																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​&#039;Brexit&#039; được đưa vào từ điển Oxford" href="http://tuoitre.vn/tin/can-biet/20161216/brexit-duoc-dua-vao-tu-dien-oxford/1237075.html">
									​'Brexit' được đưa vào từ điển Oxford																																				</a>
							</li>
													<li>
								<a title="​Làm sao để có cơ hội làm việc cao sau tốt nghiệp?" href="http://tuoitre.vn/tin/can-biet/20161214/lam-sao-de-co-co-hoi-lam-viec-cao-sau-tot-nghiep/1235389.html">
									​Làm sao để có cơ hội làm việc cao sau tốt nghiệp?																																				</a>
							</li>
													<li>
								<a title="​Chương trình Thạc sĩ Quản trị Truyền thông chất lượng quốc tế tại Việt Nam" href="http://tuoitre.vn/tin/can-biet/20161212/chuong-trinh-thac-si-quan-tri-truyen-thong-chat-luong-quoc-te-tai-viet-nam/1233688.html">
									​Chương trình Thạc sĩ Quản trị Truyền thông chất lượng quốc tế tại Việt Nam																																				</a>
							</li>
													<li>
								<a title="​Nhân lực hàng không chỉ đáp ứng được yêu cầu trước mắt" href="http://tuoitre.vn/tin/can-biet/20161210/nhan-luc-hang-khong-chi-dap-ung-duoc-yeu-cau-truoc-mat/1233595.html">
									​Nhân lực hàng không chỉ đáp ứng được yêu cầu trước mắt																																				</a>
							</li>
											</ul>
									</div>
			
										
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/can-biet/can-biet/suc-khoe-doi-song" title="Sức khỏe - Đời sống">Sức khỏe - Đời sống</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="​Hàn Quốc có nguy cơ tổn thất hơn 1 tỷ USD do dịch cúm gia cầm" href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song/20161223/han-quoc-co-nguy-co-ton-that-hon-1-ty-usd-do-dich-cum-gia-cam/1241008.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2016/12/23/hinh-5-1482463200.jpg"alt=""/>						</a>
						<a  itle="​Hàn Quốc có nguy cơ tổn thất hơn 1 tỷ USD do dịch cúm gia cầm" href="http://tuoitre.vn/tin/can-biet/suc-khoe-doi-song/20161223/han-quoc-co-nguy-co-ton-that-hon-1-ty-usd-do-dich-cum-gia-cam/1241008.html">
							​Hàn Quốc có nguy cơ tổn thất hơn 1 tỷ USD do dịch cúm gia cầm																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="“Tuyệt chiêu giữ lửa” hiệu quả và an toàn từ nano chip 3D" href="http://tuoitre.vn/tin/can-biet/20161223/tuyet-chieu-giu-lua-hieu-qua-va-an-toan-tu-nano-chip-3d/1240591.html">
									“Tuyệt chiêu giữ lửa” hiệu quả và an toàn từ nano chip 3D																																				</a>
							</li>
													<li>
								<a title="​Nâng cao vị thế kinh tế của phụ nữ trong doanh nghiệp" href="http://tuoitre.vn/tin/can-biet/20161222/nang-cao-vi-the-kinh-te-cua-phu-nu-trong-doanh-nghiep/1240387.html">
									​Nâng cao vị thế kinh tế của phụ nữ trong doanh nghiệp																																				</a>
							</li>
													<li>
								<a title="​Năm 2016: 1/3 số nhà báo bị sát hại trên thế giới là tại Syria" href="http://tuoitre.vn/tin/can-biet/20161222/nam-2016-1-3-so-nha-bao-bi-sat-hai-tren-the-gioi-la-tai-syria/1240372.html">
									​Năm 2016: 1/3 số nhà báo bị sát hại trên thế giới là tại Syria																																				</a>
							</li>
													<li>
								<a title="​Dành hơn 431 tỷ đồng tặng quà Tết cho người có công" href="http://tuoitre.vn/tin/can-biet/20161222/danh-hon-431-ty-dong-tang-qua-tet-cho-nguoi-co-cong/1240363.html">
									​Dành hơn 431 tỷ đồng tặng quà Tết cho người có công																																				</a>
							</li>
											</ul>
									</div>
			
																			
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu" title="Sản phẩm - Công nghệ">Sản phẩm - Công nghệ</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="Loạt sản phẩm và công nghệ hình ảnh hiện đại dành cho doanh nghiệp từ Canon" href="http://tuoitre.vn/tin/can-biet/20161223/loat-san-pham-va-cong-nghe-hinh-anh-hien-dai-danh-cho-doanh-nghiep-tu-canon/1240600.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2016/12/22/1-1482400911.png"alt=""/>						</a>
						<a  itle="Loạt sản phẩm và công nghệ hình ảnh hiện đại dành cho doanh nghiệp từ Canon" href="http://tuoitre.vn/tin/can-biet/20161223/loat-san-pham-va-cong-nghe-hinh-anh-hien-dai-danh-cho-doanh-nghiep-tu-canon/1240600.html">
							Loạt sản phẩm và công nghệ hình ảnh hiện đại dành cho doanh nghiệp từ Canon																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​Honda Việt Nam giới thiệu Future FI 125cc đáp ứng tiêu chuẩn khí thải Euro 3" href="http://tuoitre.vn/tin/can-biet/20161223/honda-viet-nam-gioi-thieu-future-fi-125cc-dap-ung-tieu-chuan-khi-thai-euro-3/1240609.html">
									​Honda Việt Nam giới thiệu Future FI 125cc đáp ứng tiêu chuẩn khí thải Euro 3																																				</a>
							</li>
													<li>
								<a title="Samsung ra mắt dự án Samsung Connect - kết nối yêu thương" href="http://tuoitre.vn/tin/can-biet/20161222/samsung-ra-mat-du-an-samsung-connect-ket-noi-yeu-thuong/1240645.html">
									Samsung ra mắt dự án Samsung Connect - kết nối yêu thương																																				</a>
							</li>
													<li>
								<a title="Ricoh Việt Nam công bố nhà phân phối chính thức máy in laser" href="http://tuoitre.vn/tin/can-biet/san-pham-dich-vu/20161222/ricoh-viet-nam-cong-bo-nha-phan-phoi-chinh-thuc-may-in-laser/1240531.html">
									Ricoh Việt Nam công bố nhà phân phối chính thức máy in laser																																				</a>
							</li>
													<li>
								<a title="​Hành trình làm nên những sản phẩm giải khát chất lượng" href="http://tuoitre.vn/tin/can-biet/20161221/hanh-trinh-lam-nen-nhung-san-pham-giai-khat-chat-luong/1239949.html">
									​Hành trình làm nên những sản phẩm giải khát chất lượng																																				</a>
							</li>
											</ul>
									</div>
			
										
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/can-biet/dia-oc" title="Địa ốc">Địa ốc</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="​Lí giải sự thành công của Feliz en Vista" href="http://tuoitre.vn/tin/can-biet/20161223/li-giai-su-thanh-cong-cua-feliz-en-vista/1240588.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2016/12/22/capitaland-1-1482399551.jpg"alt=""/>						</a>
						<a  itle="​Lí giải sự thành công của Feliz en Vista" href="http://tuoitre.vn/tin/can-biet/20161223/li-giai-su-thanh-cong-cua-feliz-en-vista/1240588.html">
							​Lí giải sự thành công của Feliz en Vista																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​Làm mới nhà để đón Tết với giải pháp phân chia không gian nhanh gọn" href="http://tuoitre.vn/tin/can-biet/20161222/lam-moi-nha-de-don-tet-voi-giai-phap-phan-chia-khong-gian-nhanh-gon/1240615.html">
									​Làm mới nhà để đón Tết với giải pháp phân chia không gian nhanh gọn																																				</a>
							</li>
													<li>
								<a title="​Ngắm khu đô thị được thu gom rác tự động, không phát thải cácbon" href="http://tuoitre.vn/tin/can-biet/dia-oc/20161222/ngam-khu-do-thi-duoc-thu-gom-rac-tu-dong-khong-phat-thai-cacbon/1240390.html">
									​Ngắm khu đô thị được thu gom rác tự động, không phát thải cácbon																																				</a>
							</li>
													<li>
								<a title="​Hà Nội bổ sung thêm một thị trấn vào quy hoạch phía bắc thành phố" href="http://tuoitre.vn/tin/can-biet/20161222/ha-noi-bo-sung-them-mot-thi-tran-vao-quy-hoach-phia-bac-thanh-pho/1240369.html">
									​Hà Nội bổ sung thêm một thị trấn vào quy hoạch phía bắc thành phố																																				</a>
							</li>
													<li>
								<a title="​Dư nợ cho vay đầu tư kinh doanh bất động sản tiếp tục tăng" href="http://tuoitre.vn/tin/can-biet/20161222/du-no-cho-vay-dau-tu-kinh-doanh-bat-dong-san-tiep-tuc-tang/1240366.html">
									​Dư nợ cho vay đầu tư kinh doanh bất động sản tiếp tục tăng																																				</a>
							</li>
											</ul>
									</div>
			
																			
												<div class="block-left">
					<h2 class="title"><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></h2>
										<div class="feature-1">
						<a class="img_80_45 thumbs" title="​Làm mới nhà để đón Tết với giải pháp phân chia không gian nhanh gọn" href="http://tuoitre.vn/tin/can-biet/20161222/lam-moi-nha-de-don-tet-voi-giai-phap-phan-chia-khong-gian-nhanh-gon/1240615.html">
							<img src="http://us.cdn.tuoitre.vn/tto/i/s146/2016/12/22/1-1482401798.png"alt=""/>						</a>
						<a  itle="​Làm mới nhà để đón Tết với giải pháp phân chia không gian nhanh gọn" href="http://tuoitre.vn/tin/can-biet/20161222/lam-moi-nha-de-don-tet-voi-giai-phap-phan-chia-khong-gian-nhanh-gon/1240615.html">
							​Làm mới nhà để đón Tết với giải pháp phân chia không gian nhanh gọn																												</a>
					</div>
										<ul class="list-1">
													<li>
								<a title="​Trà sữa TocoToco: Vị ngon phải đi kèm với sự tinh khiết" href="http://tuoitre.vn/tin/can-biet/20161221/tra-sua-tocotoco-vi-ngon-phai-di-kem-voi-su-tinh-khiet/1239901.html">
									​Trà sữa TocoToco: Vị ngon phải đi kèm với sự tinh khiết																																				</a>
							</li>
													<li>
								<a title="“Tuyệt chiêu giữ lửa” hiệu quả và an toàn từ nano chip 3D" href="http://tuoitre.vn/tin/can-biet/20161223/tuyet-chieu-giu-lua-hieu-qua-va-an-toan-tu-nano-chip-3d/1240591.html">
									“Tuyệt chiêu giữ lửa” hiệu quả và an toàn từ nano chip 3D																																				</a>
							</li>
													<li>
								<a title="​Năm 2016: 1/3 số nhà báo bị sát hại trên thế giới là tại Syria" href="http://tuoitre.vn/tin/can-biet/20161222/nam-2016-1-3-so-nha-bao-bi-sat-hai-tren-the-gioi-la-tai-syria/1240372.html">
									​Năm 2016: 1/3 số nhà báo bị sát hại trên thế giới là tại Syria																																				</a>
							</li>
													<li>
								<a title="​Đảm bảo chất lượng, an toàn ATM dịp Tết" href="http://tuoitre.vn/tin/can-biet/20161221/dam-bao-chat-luong-an-toan-atm-dip-tet/1239766.html">
									​Đảm bảo chất lượng, an toàn ATM dịp Tết																																				</a>
							</li>
											</ul>
									</div>
			
																			
						</aside>    
    <!-- Contact form -->
            <div class="wrapPopup" id="contactForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
				<h1>Chia sẻ bài viết qua e-mail</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('contactForm')"></a>
				</header>
				<div class="content">
					<form class="frm-1" id="" method="">
						<p>Bài viết</p>
						<h2 class="title-post" title="​Phí tham quan Dinh Độc Lập từ 10.000 đồng/lượt" >​Phí tham quan Dinh Độc Lập từ 10.000 đồng/lượt</h2>
						<ul>
							<!-- <li><label for="txt-mail">Email (*)</label><input class="txt-1 check_blank sender " type="text" name="txt-mail" id="txt-mail"/></li> -->
							<li>
								<label for="txt-name">Họ & tên của bạn (*)</label><input class="txt-1 check_blank name" type="text" name="txt-name" id="txt-name"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-mail">Email người nhận (*)</label><input class="txt-1 check_blank receiver" type="text" name="txt-mail" id="txt-mail"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-content">Thông điệp gửi kèm</label><textarea class="txtare-1 check_blank email-content" id="txt-content" name="txt-content" placeholder="Nội dung tốt thiểu 5 chữ."></textarea>
								<p class="error"></p>
							</li>
							<!-- <li>
								<label for="txt-code">Mã xác nhận</label>
								<input class="txt-1 txt-2 captcha" type="text" name="txt-code" id="txt-code"/>
							</li> -->
							
							<li><input class="btn-3" type="button" name="btn-feedback" value="Gửi Bài" id="btn-feedback"/></li>
						</ul>
											</form>
				</div>
			</section>
		</div>
	</div>
</div>    


	<div class="block-share">
		<!-- <a class="btn-cms" title="Góp ý giao diện mới?" href="https://docs.google.com/forms/d/1aBt6rqnLBuUDMZkITf2FNQhTAvSOOpmYOPWJjeMaOqA/viewform" target="_blank">
			<img src="//images/cms.jpg" />
			<span>Góp ý giao diện mới?</span>
		</a> -->
		<ul>
			<!-- <li><a class="btn-4" href="#" title="Lượt xem"><img class="icon-view-1"  alt="" src="../images/transparent.png" />54</a></li>
			<li><a class="btn-4 anchor"  href="#s-comment" title="Bình luận"> <img class="icon-comment-1"  alt="" src="../images/transparent.png" />23</a></li>
			<li><a class="btn-1 btn-2" href="#" title="Quan tâm">Quan tâm</a><span>54</span></li> -->
			<li class="add">
				<iframe src="https://www.facebook.com/plugins/like.php?href=http://tuoitre.vn/tin/can-biet/20161223/phi-tham-quan-dinh-doc-lap-tu-10000-dong-luot/1240999.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:100px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>
			</li>
			<li class="add">
				<!-- Place this tag in your head or just before your close body tag. -->
				<script src="https://apis.google.com/js/platform.js" async defer>
				  {lang: 'vi'}
				</script>

				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-size="tall"></div>
			</li>
		</ul>
	</div>

		    </section>
	    <script type="text/javascript" src="http://s.tuoitre.vn/TripleX/Script/InRead.js"></script>	    <footer class="footer">
	<ul class="top-footer">
		<li><a href="http://tuoitrenews.vn" target="_blank" title="Tuổi Trẻ News ">Tuổi Trẻ News </a></li>
		<li><a href="http://cuoituan.tuoitre.vn/" target="_blank" title="Tuổi Trẻ Cuối Tuần">Tuổi Trẻ Cuối Tuần </a></li>
		<li><a href="http://tv.tuoitre.vn" target="_blank" title="Tuổi trẻ TV">Tuổi trẻ TV</a></li>
		<!-- <li><a href="http://tuoitre.vn/Ao-trang" target="_blank" title="Áo Trắng">Áo Trắng</a></li> -->
		<li><a href="http://tusach.tuoitre.vn" target="_blank" title="Tủ Sách Tuổi Trẻ">Tủ Sách Tuổi Trẻ</a></li>

		<li class="float-r"><a class="btn-send" href="http://tuoitre.vn/trang/lien-he" title="Gửi bài về Toà soạn">Gửi bài về Toà soạn</a></li>
		<!-- <li class="float-r"><a class="btn-set" href="http://pay.tuoitre.vn/dat-bao" target="_blank" title="Đặt báo Online">Đặt báo Online</a></li> -->
		<li class="float-r">
			<a target="_blank" class="btn-android" href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/images/btn-android.jpg"></a>
			<a target="_blank" class="btn-ios" href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" title=""><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/images/btn-ios.jpg"></a>
		</li>
	</ul>
	<ul class="list-link">
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi" title="Chính trị - Xã hội">Chính trị - Xã hội</a></dt>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/thoi-su-suy-nghi" title="Thời sự - Suy nghĩ">Thời sự - Suy nghĩ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/phong-su-ky-su" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/moi-truong" title="Môi trường">Môi trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/chuyen-thuong-ngay" title="Chuyện thường ngày">Chuyện thường ngày</a></dd>
				<dd><a href="http://tuoitre.vn/tin/chinh-tri-xa-hoi/tieu-diem" title="Chuyện thường ngày">Tiêu điểm</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/the-gioi" title="Thế giới">Thế giới</a></dt>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/quan-sat-binh-luan" title="Quan sát – Bình luận">Quan sát – Bình luận</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/the-gioi-muon-mau" title="Thế giới muôn màu">Thế giới muôn màu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/nguoi-viet-nam-chau" title="Người Việt năm châu">Người Việt năm châu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/ho-so" title="Hồ sơ">Hồ sơ</a></dd>
				<dd><a href="http://tuoitre.vn/tin/the-gioi/goc-anh" title="Góc ảnh">Góc ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/giao-duc" title="Giáo dục">Giáo dục</a></dt>
				<dd><a href="http://tuyensinh.tuoitre.vn" title="Tuyển sinh">Tuyển sinh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/du-hoc" title="Du học">Du học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/khoa-hoc" title="Khoa học">Khoa học</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/cau-chuyen-giao-duc" title="Câu chuyện giáo dục">Câu chuyện giáo dục</a></dd>
				<dd><a href="http://tuoitre.vn/tin/giao-duc/giao-duc-cac-nuoc" title="Giáo dục các nước">Giáo dục các nước</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/nhip-song-tre" title="Nhịp sống trẻ">Nhịp sống trẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/song-va-yeu" title="Sống & Yêu">Sống & Yêu</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/co-hoi-viec-lam" title="Cơ hội việc làm">Cơ hội việc làm</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/nhip-song-online" title="Nhịp sống online">Nhịp sống online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/nhip-song-tre/bac-nhip-trai-tim" title="Bắc nhịp trái tim">Bắc nhịp trái tim</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://dulich.tuoitre.vn" title="Du lịch">Du lịch</a></dt>
				<dd><a href="http://dulich.tuoitre.vn/tin/nhung-mien-dat-la" title="Những miền đất lạ">Những miền đất lạ</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/trai-nghiem-kham-pha" title="Trải nghiệm - Khám phá">Trải nghiệm - Khám phá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/am-thuc" title="Ẩm thực">Ẩm thực</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/van-hoa" title="Văn hoá">Văn hoá</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/tin/goc-anh-lu-hanh" title="Góc ảnh lữ hành">Góc ảnh lữ hành</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://tuoitre.vn/tin/media" title="Media">Media</a></dt>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/video" title="Video">Video</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/photo" title="Video">Photo</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/media/audio" title="Video">Audio</a></dd>
				<dd><a target="_blank" href="http://tuoitre.vn/tin/goc-anh" title="Video">Góc Ảnh</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://nhipsongso.tuoitre.vn" title="Nhịp sống số">Nhịp sống số</a></dt>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/dien-thoai" title="Điện thoại">Điện thoại</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thiet-bi-so" title="Thiết bị số">Thiết bị số</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/blog" title="Blog">Blog</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/thu-thuat-kien-thuc" title="Thủ thuật - Kiến thức">Thủ thuật - Kiến thức</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/tu-van-tieu-dung" title="Tư vấn tiêu dùng">Tư vấn tiêu dùng</a></dd>
				<dd><a href="http://nhipsongso.tuoitre.vn/tin/nhip-cau" title="Nhịp cầu">Nhịp cầu</a></dd>

			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/kinh-te" title="Kinh tế">Kinh tế</a></dt>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/thi-truong" title="Thị trường">Thị trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/tai-chinh" title="Tài chính">Tài chính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/doanh-nhan" title="Doanh nhân">Doanh nhân</a></dd>
				<dd><a href="http://tuoitre.vn/tin/kinh-te/the-gioi-xe" title="Thế giới xe">Thế giới xe</a></dd>
				<dd><a href="http://batdongsan.tuoitre.vn" title="Bất động sản">Bất động sản</a></dd>
				<dd><a href="http://dulich.tuoitre.vn/" title="Du lịch">Du lịch</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a target="_blank" href="http://thethao.tuoitre.vn/" title="Thể thao">Thể thao</a></dt>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/bong-da" title="Bóng đá">Bóng đá</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/quan-vot" title="Quần vợt">Quần vợt</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/cac-mon-khac" title="Các môn khác">Các môn khác</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/suc-khoe-the-thao" title="Sức khỏe thể thao">Sức khỏe thể thao</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/the-thao-cuoc-song" title="Thể thao và Cuộc sống">Thể thao và Cuộc sống</a></dd>
				<dd><a target="_blank" href="http://thethao.tuoitre.vn/trang/hau-truong" title="Hậu trường">Hậu trường</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/song-khoe" title="Sống khoẻ">Sống khoẻ</a></dt>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/phong-mach-online" title="Phòng mạch Online">Phòng mạch Online</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/me-va-be" title="Mẹ & Bé">Mẹ & Bé</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/gioi-tinh" title="Giới tính">Giới tính</a></dd>
				<dd><a href="http://tuoitre.vn/tin/song-khoe/tu-van-hiem-muon" title="Tư vấn hiếm muộn">Tư vấn hiếm muộn</a></dd>
				<!-- <dd><a href="" title="Blog bác sĩ">Blog bác sĩ</a></dd> -->
			</dl>

		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/van-hoa-giai-tri" title="Văn hoá - Giải trí">Văn hoá - Giải trí</a></dt>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/am-nhac" title="Âm nhạc">Âm nhạc</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/dien-anh" title="Điện ảnh">Điện ảnh</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/thoi-trang" title="Thời trang">Thời trang</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/truyen-hinh" title="Truyền hình">Truyền hình</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/hau-truong" title="Hậu trường">Hậu trường</a></dd>
				<dd><a href="http://tuoitre.vn/tin/van-hoa-giai-tri/van-hoc-sach" title="Văn học - Sách">Văn học - Sách</a></dd>
			</dl>
		</li>
		<li>
			<dl>
				<dt><a href="http://tuoitre.vn/tin/phap-luat" title="Pháp luật">Pháp luật</a></dt>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/tu-van" title="Tư vấn">Tư vấn</a></dd>
				<dd><a href="http://tuoitre.vn/tin/phap-luat/ky-su-phap-dinh" title="Ký sự pháp đình">Ký sự pháp đình</a></dd>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/ban-doc" title="Bạn đọc">Bạn đọc</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a target="_blank" href="http://cohoi.tuoitre.vn" title="Cơ hội mua sắm">Cơ hội mua sắm</a></dt>
			</dl>
			<dl class="noPadding">
				<dt><a href="http://tuoitre.vn/tin/can-biet" title="Cần biết">Cần biết</a></dt>
			</dl>
		</li>

	</ul>
	<div class="bottom-footer">
		<a class="logo-footer" href="" title="logo"><img  alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/images/logo-footer.png" /></a>
		<p class="float-l">
			<strong>© Copyright 2016 TUOITRE.VN</strong>, All rights reserved <br/>
			® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
		</p>
		<p class="float-r">
			<a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Tòa soạn">Thông tin Tòa soạn</a> -
			<a target="_blank" href="http://www.thanhdoan.hochiminhcity.gov.vn/thanhdoan/webtd" title="Thông tin Thành Đoàn">Thông tin Thành Đoàn</a> -
			<a target="_blank" href=" http://thitruong.tuoitre.vn" title="Liên hệ Quảng cáo">Liên hệ Quảng cáo</a> <br/>
			<span>Đường dây nóng: <strong>0918.033.133</strong> - Liên hệ Quảng cáo: <strong>083.997.4848</strong></span>
		</p>
	</div>
</footer>
<div class="wrapPopup" id="setHome">
	<div class="popup">
		<div class="centerPopup">
			<section>
				<header>
					<h1>Đặt Tuoitre.vn làm trang chủ</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onclick="closePopup('setHome')"></a>
				</header>
				<div class="content">
					<img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/images/img-chrome.jpg">
				</div>
			</section>
		</div>
	</div>
</div>

<ul class="list-appmobile">
	<li><a href="https://play.google.com/store/apps/details?id=vn.tuoitre.app" target="_blank" title=""><i class="fa fa-android"></i> <span>Ứng dụng Android</span></a></li>
	<li><a href="https://itunes.apple.com/us/app/tuoi-tre-online/id974433568?l=vi&ls=1&mt=8" target="_blank" title=""><i class="fa fa-apple"></i> <span>Ứng dụng IOS</span></a></li>
</ul>
<a class="btn-top" href="javascript:void(0);" title="Top"> <span>Về đầu trang</span></a>
	</div>
	<a class="btn-top" href="javascript:void(0);" title="Top">Top</a>
    <!--<div id="ads"><script type="text/javascript" src="http://s.tuoitre.vn/DominoX/qctt.js?v=1.0"></script></div>-->
    <!--<script type="text/javascript" language="javascript" src="http://s.tuoitre.vn/DominoX/script/ads_baronet.js"></script>-->

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD25GD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD25GD');</script>
	<script type="text/javascript" src="http://s.tuoitre.vn/TripleX/getad.js"></script><script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/jquery.flexslider.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/jscrollpane.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/jquery.fancybox-buttons.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/jquery.fancybox-thumbs.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/tabdrop.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/start.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/custom.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/tttt.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/video.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/videojs.watermark.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/c6f6b489v758/js/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
	
    /*$(window).load(function(){
        $('.sort-desc').click();        
      });*/


								$('#btn-feedback').click(function(){
									var blanks = $('.check_blank');
									for(var i=0; i<blanks.length; i++){
										if( $(blanks[i]).val().trim()=='' ){
											var label = $(blanks[i]).parent().find('label').text();
											$(blanks[i]).parent().find('p').text('vui lòng nhập '+ label);
											return false;
										}
									}
									var name = $('.name').val();
									// var sender = $('.sender').val();
									var receiver = $('.receiver').val();
									var msg_body =  $('.email-content').val()+ '<br> xem bài viết tại đây: <a href="http://tuoitre.vn/tin/can-biet/20161223/phi-tham-quan-dinh-doc-lap-tu-10000-dong-luot/1240999.html">​Phí tham quan Dinh Độc Lập từ 10.000 đồng/lượt</a>';
									var object_title = $('.title-post').attr('title');
									var href = $('.title-post').attr('act');
									var msg_title = name + ' chia sẻ với bạn bài viết  '+object_title;
									
									window.open('mailto:'+receiver+'?subject='+msg_title+'&body='+msg_body,'_blank');

								});
								
							

		$('.desc_image').each(function() {
			if ($(this).find('iframe').length > 0) {
				$(this).addClass('rep rep-4-3');
			}
		});
	

    jQuery(function($) {
        $('head').prepend('<link rel="canonical" href="' + window.location.href + '" />');
    });


        jQuery(function($) {
            if ($('.fb-video').length > 0) {
                $('.fb-video').attr('data-href', '');
            }
        });
    
/*]]>*/
</script>
</body>
